Намаз

На главную страницу Словарь Написать письмо Поиск по сайту Поиск по сайту Поиск по сайту
Links

Библиотека
Форум

Форум
Новый форум

Н.форум
Чат

Чат
Печать

Печать
Архив

Music
Фото

Фото
Пресс-центр
СВЕЖИЕ СТАТЬИ
Дайджест
Интервью
Объявления
Эльбрусоид
Достойные
Военные
Помним
Самородки
Современники
Образование
Абитуриент
Аспирант
Студент
Язык и библиография
Публикации
Мы в прошлом
Наши соседи
Общество
Познавательное
Экономика и право
Бизнес и финансы
Карьера. Закон
КБР
КЧР
Религия
Вопрос - ответ
Диалоги
Коран
Поклонение
Спорт и отдых
В мире
В России
У Эльбруса
Культура и искусство
Взгляд
Изобразительное искусство
Литература
Музыка и театр
Непереведенное
Вопрос-Ответ
Словарь
Поклонение

Намаз

(согласно мазхабу Имама Абу Ханифы)

Сказано в Священном Коране:

Книга эта, несомненно, наставление для тех,
Кто, (гнева) Господа страшась
Смирен и праведен (в своих деяньях),
Кто верует в Незримое,
Строг в совершении молитв
И щедр в подаянии из благ,
Которыми его Мы наделили. (Коран:2 ; 1-3)

"Выстаивай намаз в обоих концах дня и в ближнюю часть ночи. Истинно, хорошие дела уничтожают плохие. Это есть напоминание для вспоминающих". (Сура "Худ", 114).
"Ищите помощи Аллаха с терпением и намазом, истинно он - великая тягота, но только не для смиренных". (Сура "Аль-Бакара", 45)

Сказал Посланник Аллаха:

"О, Абу Зар, когда мусульманин читает свой намаз ради Аллаха, грехи спадают с него, как опадают листья с сухого дерева". (Передал Абу Зар)
"Пропустивший один намаз, подобен тому, кто потерял всю свою семью и богатство". (Передал Науфиль бин Муавия)

Хвала Всемогущему Создателю, к Которому обращаемся за помощью, на Которого уповали и уповаем, Которого просим оградить нас от плохих помыслов и деяний. О Аллах, даруй больше величия и почетности Пророку Мухаммаду и сохрани Его общину.

  • ОЧИЩЕНИЕ
    1. ИСТИНДЖА
      Правила совершения истинджа.
    2. УДУ' (АБДЕЗ)
      Что нельзя делать без уду'
      Фарды уду'.
      Порядок совершения уду'
      Макрух (нежелательное порицаемое действие) при совершении уду'
      Обстоятельства, при которых нарушается омовение
      Уважительная причина
    3. ГЪУСУЛЬ
      Что нельзя делать без гъусуль
      Фарды гъусуль
      Порядок совершения гъусуль
      На что надо обращать внимание при гъусуль
    4. ОСОБЫЕ СОСТОЯНИЯ У ЖЕНЩИН
    5. ТАЯММУМ
      В каких ситуациях совершается таяммум
      Фарды таяммум
      Порядок совершения таяммум
      Обстоятельства, нарушающие таяммум
    6. МАСИХ
      Как делается протирание масихов (хуффов)
      Что нарушает протирание масихов
      Протирание повязки
    7. ВИДЫ ВОДЫ, СВЯЗАННОЙ С ОЧИЩЕНИЕМ
    8. НАДЖАС
      Понятие наджаса
      Не является наджасой
      Избавление от наджас
    9. НАМАЗ ВРЕМЕНА НАМАЗОВ
      Время, когда читать намаз нельзя
    10. ВИДЫ НАМАЗА
      Фард (Фарыз)
      Намазы уаджиб
      Намазы нафиля
    11. ФАРДЫ НАМАЗА
      Рукны намаза
    12. ТАСЯТТУР
      Как нужно прикрывать аурат
    13. ПОРЯДОК СОВЕРШЕНИЯ НАМАЗА
      Къыям
      Къираат
      Руку поясной поклон
      Саджда (суджуд) - земной поклон
      Сидение между суджудами
      Къугьуд
    14. НАМАЗ УИТР (ЮТЮР)
      Уаджибы индивиду'ального намаза
      Обстоятельства, нарушающие намаз
      Макрух в намазе
    15. САДЖДА САХУ
    16. КОЛЛЕКТИВНЫЙ НАМАЗ
    17. ДЖУМА И НАМАЗ АЛЬ-ДЖУМА
    18. НАМАЗ АТ-ТАРАУИХ (ТРАПЫ НАМАЗ)
    19. ЧТЕНИЕ НАМАЗА СИДЯ И ИМА' (ГЛАЗАМИ)
    20. НАМАЗ ПУТНИКА
    21. КАДА (ДОЛГ) ПРОПУЩЕННЫХ НАМАЗОВ
    22. САДЖДА-ТИЛАУАТ
    23. НАМАЗ ДЖАНАЗА (НАМАЗ ПО УСОПШЕМУ)
    24. ПРИЛОЖЕНИЕ № 1

ОЧИЩЕНИЕ

Религия Ислам зиждется на чистоте. Мусульманин, совершающий намаз, предстает перед Аллахом, поэтому от него требуется соблюдение чистоты тела, одежды и места моления. Наша религия придает большое значение также внутренней чистоте человека, то есть мусульманин должен быть чист душой и сердцем так же, как он чист внешне. Чистого любит Аллах и люди. Аллах сказал в Коране: "Воистину, Аллах любит кающихся и очищающихся (совершающих ритуальные омовения)". (Коран: 2 : 222). А в хадисе Пророка Мухаммад, да благословит его Аллах и приветствует, сказано: "Чистота - половина веры".

1. ИСТИНДЖА
Истинджа - это обязательное удаление нечистот после мочеиспускания или опорожнения кишечника. Пророк Мухаммад, да благословит его Аллах и приветствует, сказал: "Поистине, больше всего наказаний в могиле будет от нее (мочи)". (Передал Муслим).

Правила совершения истинджа

1.Если нечистоты жидкие, то они смываются водой
2.Если возможно полное удаление густых нечистот без воды, то взамен ее можно использовать плотный, шершавый материал (бумага, ткань, и т.д.). При этом очищение производится промоканием не менее 3-х раз (до полного удаления нечистот). Лучше использовать сначала плотный материал, а затем воду.
3.Нельзя использовать для истинджа спирт, дорогие ткани, кости, кровь, стекло, почетные предметы (хлеб, бумага с информацией по Исламу и т.п.)
4.Очищение совершают левой рукой, а правой рукой льют воду

К оглавлениям

2. УДУ' (АБДЕЗ)
Буду (малое омовение) - это промывание и протирание некоторых частей тела в определенном порядке. При этом на теле не должно быть изолятора, препятствующего протеканию воды (лак на ногтях, пятно масляной краски и т.п.). О пользе совершения уду' наш Пророк, да благословит его Аллах и приветствует, сказал: "Когда человек при совершении омовения моет руки, ему прощаются грехи, совершенные руками, когда моет лицо - грехи совершенные глазами, когда протирает голову - грехи совершенные ушами, когда моет ноги, то прощаются грехи, совершенные ногами при ходьбе".

Что нельзя делать без уду'

3.Совершать намаз
4.Прикасаться к Корану;
5.Совершать Саджда-тилауат - земной поклон, который следует сделать прочитавшему или услышавшему определенные аяты Корана;
6.Совершать ритуальный обход (Тауаф) вокруг Каабы.

Фарды уду'

Действия, без швершения которых омовение считается недействительным:

1.Мыть лицо -1 раз;
2.Мыть руки, включая локти, -1 раз;
3.Протереть 1/4 часть головы - 1 раз;
4.Мыть ноги, включая щиколотки, -1 раз;

Порядок совершения уду'.

Сначала следует засучить рукава Затем, по возможности, повернуться в сторону Къиблы и, сделав намерение совершить омовение ради Аллаха, произнести "А'узу-билляхи минаш-шайтанир-раджим Бис-милляхир-Рахманир-Рахим":

1.Вымыть кисти рук 3 раза Если есть кольцо, то сдвинуть его, чтобы под ним протекла вода;
2.Три раза правой ладонью набрать в рот воды и тщательно прополоскать его;
3.Трижды правой рукой набрать в нос воды, а левой высморкаться;
4.Три раза вымыть лицо (границы лица от начала волосяного покрова на
лбу и висках до подбородка (у женщин включая нижнюю часть челюсти) и от
правого уха до левого);
5.Вымыть вначале правую руку, включая локоть, - 3 раза, затем 3 раза вымыть левую руку таким же образом;
6.Намочить правую ладонь и протереть ею голову - 1 раз;
7.Намочить руки и указательными пальцами протереть внутри, а большими
пальцами - снаружи ушных раковин тыльной стороной остальных пальцев
каждой руки протереть шею - 1 раз;
8.Мыть ноги, включая щиколотки, начиная с правой ноги, - 3 раза, Важно
обращать внимание на то, чтобы вода протекла между пальцев;
9.После завершения омовения повернуться к Къибле и произнести слова свидетельства Ислама - Калимаи шахада (см Прил 1 текст 23);
10.Есть ду'а (мольба, обращенная к Аллаху ), которое желательно читать после совершения омовения (см Прил 1 текст 1);

Омовение считается полным, даже если ду'а не прочитано.

Макрух (нежелательное порицаемое действие) при совершении уду':

1.Излишняя трата воды;
2.Экономия воды без необходимости;
3.Плескание воды на лицо и другие части тела;
4.Разговор во время омовения без необходимости;
5.Совершение омовения в грязных местах.

Обстоятельства, при которых нарушается омовение:

1.Выделение из любой части тела крови (вытекшей за пределы раны), гноя или жидкости из раны;
2.Рвота (полный рот);
3.Выделение слюны, половина или большая часть которой состоит из крови;
4.Выделения (кал, моча, газы, выделения из половых органов);
5.Сильное опьянение и обморок;
6.Громкий смех во время намаза;
7.Сон (лежа или прислонившись к чему-либо).

Уважительная причина.

Если в продолжение всего периода времени для чтения намаза у человека не прекращаются обстоятельства, нарушающие омовение (например выделение мочи, крови, гноя из раны и т.п.), то это является уважительной причиной считать, что омовение человека не нарушено Он может читать другие намазы (например, када или нафиль), брать в руки Коран и т.д.

Если у него не было других обстоятельств, нарушающих омовение, помимо этой уважительной причины, то омовение у такого человека нарушается только по истечении времени каждого намаза. До тех пор, пока у него существует данная уважительная причина, человек вновь делает омовение только при наступлении времени следующего намаза.

Это облегчение нашей религии для тех, у кого есть такого рода уважительные причины

К оглавлениям

3. ГЪУСУЛЬ

Гъусуль - это полное омовение, при котором на теле человека не остается ни одного сухого места. Есть обстоятельства, при которых человек обязан совершить гъусуль

1.Состояние джунуб, которое вызывают следующие причины:
-половая близость;
-выделение спермы у мужчин и аналогичной жидкости у женщин, даже если не было полового акта (как в состоянии бодрствования, так и во время сна);
2.После завершения менструации (для женщин);
3.По окончании периода послеродового очищения (для женщин).

Что нельзя делать без гъусуль.

1.Читать намаз;
2.Читать Коран;
3.Прикасаться к Корану;
4.Совершать ритуальный обход (Тауаф) вокруг Каабы;
5.Без необходимости заходить в мечеть.

Если нет основания для совершения гъусуль-фарда, то желательно выполнить гъусуль-сунну для таких случаев, как Джума и праздничный намазы

Фарды гъусуль.

Действия, без выполнения которых гъусуль не считается совершенным:

1.Полоскание рта;
2.Полоскание носа;
3.Омовение всего тела (не допуская того, чтобы на теле осталось сухое место).
Порядок совершения гъусуль:
1.Произнести "Бисмилляпир-Рахманир-Рахим", сделать намерение совершить гъусуль ради Аллаха;
2.Вымыв кисти рук, обмыть половые органы;
3.Набрав правой рукой в рот воды, тщательно прополоскать рот до гортани
- 3 раза Если человек соблюдает пост, то следует обращать внимание на
то, чтобы не проглотить воду;
4.Набрать правой рукой в нос воду и высморкнуть левой рукой - 3 раза;
5.Совершить Уду';
6.Мыть голову 3 раза;
7.Мыть правую сторону тела, затем левую сторону - по 3 раза Стараться при этом протирать рукой промываемые части тела;
8.Напоследок облить все тело водой так, чтобы не осталось сухого места; величиной даже с кончик иглы.

На что надо обращать внимание при гъусуль.

Тщательно мыть пуповину, ушные раковины, между зубами, под бровями, корни волос, усов, бороды, дырки для сережек на мочках ушей. Во время гъусуль не читается ду'а.
Стараться не поворачиваться в сторону Къиблы, если не прикрыты места большого аурата (часть тела от пупка и по колено включительно) не разговаривать без необходимости.
Если человек, которому необходимо сделать гъусуль предварительно прополоснув рот и нос, войдет в водоем (бассейн, озеро море и т.д.) и, намочив там все тело, выйдет, то считается, что он совершил гъусуль.

К оглавлениям

4. ОСОБЫЕ СОСТОЯНИЯ У ЖЕНЩИН

1.Хайд - менструация. У женщин по достижении совершеннолетия возникает особое состояние, которое называется менструацией. Это состояние наступает ежемесячно в определенные дни. Обычно менструация продолжается до 55-ти лет, но у некоторых женщин она заканчивается и раньше.
Период менструации у женщин колеблется от трех до десяти дней, в течение которых выделения могут временно прекращаться. Но эти дни также считаются периодом хайда.
По окончании менструации следует сделать гъусуль - эго фард. Пропущенные во время хайда намазы возмещать не следует потому, что Всевышний Аллах простил это.

2.Нифас - послеродовое очищение. Особое состояние у женщин после родов называют "нифас" ("послеродовое очищение") Период нифас начинается с момента рождения ребенка и продолжается максимум сорок дней (минимальное время не определено). При завершении нифаса женщина должна сделать гъусуль и приступить к выполнению намаза, даже если не истекли указанные сорок дней. Если были дни, в которых прекращались выделения, а затем вновь возобновлялись, - они также считаются нифасом.

Совершение гъусуль после нифаса - фард. Пропущенные намазы не возмещаются.

3.Истихаза. Если период менструации длится меньше трех дней, то женщина должна выждать три дня, не совершая намаз. Например, если выделения длились один день, то она ждет еще два дня, затем совершает гъусуль. Пропущенные в эти два дня намазы также не возмещаются. Если менструация длится больше десяти дней или нифас - больше чем сорок дней, то по окончании указанного максимального срока (даже если выделения не прекратились), женщина должна сделать гъусуль и приступить к совершению намаза Выделения, продолжающиеся сверх максимального срока, считаются такой же уважительной причиной (когда уду' не считается нарушенным), как кровотечение из носа или из другой части тела

В период хайда и нифаса нельзя:

1.Читать намаз;
2.Держать пост;
3.Читать Коран;
4.Прикасаться к Корану;
5.Совершать ритуальный обход (Тауаф) вокруг Каабы;
6.Заходить в мечеть;
7.Совершать половой акт.

К оглавлениям

5. ТАЯММУМ

Таяммум - это ритуальное очищение без использования воды. Он заменяет уду' или гъусуль в определенных случаях Таяммум является даром Аллаха Пророку Мухаммаду, да благословит его Аллах и приветствует, и нам, Его последователям, который облегчает соблюдение 'ибады.

В каких ситуациях совершается таяммум:

1.Если нет необходимого для совершения омовения (уду' или гъусуль) количества чистой воды
2.Если есть вода, но нет возможности ее использовать
3.Если есть раны или болезнь, по причине которых нельзя использовать воду

Фарды таяммум:

1.Намерение;
2.Двукратный удар руками о чистый песок или о то, что содержит песок;
3.Протирание с первым ударом - лица, со вторым ударом - рук.

Порядок совершения таяммум:

1.Сначала закатываются рукава до локтей;
2.Делается намерение о совершении уду' или гъусуль;
3.Ладони в раскрытом виде ударяются о песок или о то, что содержит
песок. Если руки пыльные, то, ударив их друг о друга, следует стряхнуть
пыль;
4.Ладонями протирается лицо;
5.Второй раз так же ударяют руками о песок;
6.Сначала левой ладонью протирают правую руку, включая локоть, затем правой ладонью протирают левую руку, включая локоть;

Обстоятельства, нарушающие таяммум:

1.Все, что нарушает омовение, нарушает и таяммум;
2.При обнаружении воды или возможности использовать воду.
3.При устранении причины, по которой человек делал таяммум (например, заживление раны).

К оглавлениям

6. МАСИХ

Масих (хуфф) - это специальная кожаная обувь. После совершения уду' человек, надевший на ноги масих, при повторном совершении омовения их не снимает, ему достаточно только протереть их. Это одно из облегчений в нашей религии. Хуфф должен соответствовать следующим условиям:

1.Должен быть не ниже уровня щиколотки;
2.Должен выдержать путь в 12 тысяч шагов или больше;
3.На нем не должно быть дырки, диаметром в 3 мизинца ноги (независимо от того, порван масих или распорот);
4.Должен быть толстым, чтобы держался на ногах без шнурков;
5.Вода не должна просачиваться внутрь масиха (при кратковременном окунании в воду).

Масихи надеваются в состоянии омовения (уду') Срок действия масихов:
-для тех, кто не находится в путешествии - в течение 24-х часов с момента первого (после надевания масиха) нарушения уду';
-для путешественника - 3 дня и 3 ночи (т е 72 часа) с момента первого нарушения уду'.
По истечении этого времени необходимо совершить омовение с мытьем ног.

Как делается протирание масихов (хуффов).

Совершается омовение в обычном порядке Когда очередь доходит до омовения ног, то мочат правую руку и тремя разведенными пальцами протирают верхнюю часть правого масиха, начиная с кончиков пальцев и до уровня щиколотки включительно. Затем так же левой рукой протирают масих на левой ноге. Подошва масиха не протирается.

Что нарушает протирание масихов:

1.Все обстоятельства, нарушающие омовение (уду') При следующем совершении уду' ноги не моют, а лишь протирают масихи
2.Снятие масиха (намеренное или случайное) Если у человека, находящегося в состоянии уду' был снят один или оба масиха, то уду' не нарушается. В этом случае требуется совершить лишь омовение обеих ног.

Протирание повязки.

1.Если на теле есть рана, закрытая повязкой, то при совершении уду' или гусуля эта повязка снимается, чтобы вода попала на тело.
2.Если же нельзя снять повязку или мытье раны может повредить здоровью, то следует один раз протереть мокрой рукой по повязке
3.Если на рану нанесено лекарство, и она не перевязана и если попадание воды не повредит, то это место моется Но если вода может нанести вред здоровью, то в этом случае рана только протирается. Если же и протирание вредно, то место раны не протирается.

К оглавлениям

7. ВИДЫ ВОДЫ, СВЯЗАННОЙ С ОЧИЩЕНИЕМ

Вода делится на два вида

- Мутлякъ. К этому виду относится дождевая, талая, озерная, речная, морская, ключевая или колодезная вода, если она ни с чем не смешана.
Мутлякъ в свою очередь делится на пять подвидов:

1.Чистая сама по себе и очищающая вода - это вода, которая не изменила ни цвета, ни вкуса, ни запаха и ранее не была использована Ее можно использовать для гусуля, уду', приготовления пищи и т п;
2.Вода чистая и очищающая, но использование которой нежелательно. Это вода, которая ранее была использована кошкой, курицей или хищными птицами (такими, как ястреб, сокол и т.п.). Считается макрухом использовать эту воду для гусуля, уду', если есть другая чистая вода. Если нет другой чистой воды, то использование такой воды не считается макрухом;
3.Вода чистая сама по себе, но не очищающая. Это вода, которая ранее была использована для гусуля или уду'. Такую воду не используют для совершения ритуальных омовений (гъусуля и уду');
4.Нечистая вода. Это непроточная вода, в которую попали нечистоты. Вода, которая осталась после собаки, свиньи или хищных животных, также считается нечистой, и она не пригодна для очищения Но если объем такой воды больше 60 см3, то вода считается чистой пригодной для омовения;
5.Сомнительная вода. Это вода, оставшаяся после использования ослом или мулом. Эта вода пригодна для очищения от нечистот. Ее не используют для совершения гъусуль или уду', если имеется чистая вода. Если же нет чистой воды, то ею можно сделать омовение, но затем следует совершить таяммум, т.к. есть сомнение, является эта ли вода чистой или нет.

- Мукаяд. Это вода, сильно изменившая хотя бы одну из своих основных характеристик - цвет, запах, вкус - в результате смешивания с каким-либо чистым веществом (молоком, чаем, фруктовым или овощным соком и т.д.). Такая вода не используется ни для совершения гусуля, ни для уду'.

К оглавлениям

8. НАДЖАС

Наджас - это нечистое вещество, оскверняющие тело человека его одежду и место моления Наджас подразделяется на два вида:

1.Легкая. К ней относятся:
-кал птиц не разрешенных к употреблению в пищу (например ястреб, ворона)
-моча животных, разрешенных к употреблению в пищу (лошадь, корова, баран и т п )

2.Тяжелая. К ней относятся:
-кал, моча и выделения из половых органов человека;
-кал животных, разрешенных к употреблению в пищу;
-кал, моча, слюна, мясо и шкура животных, запрещенных к употреблению в пищу (собака, волк и т д.);
-мясо, кости, невыделанная кожа животного, умерщвленного не по Шариату;
-свинья (вся целиком, даже обработанном виде);
-кал разрешенных к употреблению в пищу птиц (гусь, курица и т.д.);
-падаль, трупы;
-кровь, гной лимфа, выделения из больных глаз;
-опьяняющее вещество;
-рвотная масса;

Не является наджасой:

1.кал голубей и воробьев;
2.кровь рыб, блох;
3.жидкость, выделившаяся из разрешенного мяса;
4.кровь и жир водных животных;
5.слезы, слюна и мокрота человека;
6.шерсть, высохшая кость, жидкость из носа животных (кроме свиньи и собаки);
7.выделанная кожа животных (кроме свиньи) умерщвленных не по Шариату;
8.мясо и невыделанная кожа животных (кроме свиньи), умерщвленных по Шариату;
9.опьяняющее вещество ставшее уксусом;
10.парфюмерия, содержащая легкоиспаряющийся спирт

Избавление от наджасы

1.Сначала удаляется объем наджасы;
2.Три раза последовательно промывают в проточной воде и отжимают (если это одежда) место, где была наджаса;
3.Если требуется очистить вещь, которую трудно отжимать (ковер, одеяло, шуба) то следует промыть ее 3 раза, каждый раз давая воде стечь полностью;
4.Если объем наджасы удален, но троекратным промыванием не удалось полностью избавиться от ее цвета или запаха, то считается, что наджаса удалена;
5.Гладкие предметы (нож, стекло и т д) достаточно хорошо протереть, но лучше промыть водой;
6.Если наджаса высохла, то достаточно ее просто соскоблить. Если мокрая, - обязательно промыть 3 раза;
7.Если человек забыл, куда попала наджаса, то следует промыть 3 раза предполагаемое место. Это будет считаться удалением наджасы.

НАМАЗ

К оглавлениям

9. ВРЕМЕНА НАМАЗОВ

В течение суток совершается пять намазов: каждый - в свое определенное время. Нельзя выполнять намаз ни раньше, ни позже положенного для него времени. Несвоевременное чтение намаза без уважительной причины является большим грехом. Сказано в Священном Коране, означающее: "Воистину, намаз для верующих предписан в строго определенное время"(Коран: 4 : 103).
Время утреннего намаза Ас-Субх (Эртден намаз)- с начала истинного рассвета, т.е. появления на горизонте светлой полосы и до появления верхнего края диска солнца.
Время полуденного намаза Аз-Зухр (Кюн орта намаз) - с момента, когда солнце отклоняется от зенита в сторону запада, и тень начинает увеличиваться, и продолжается до тех пор, пока длина тени не будет равняться одной или двум длинам предмета.
Время послеполуденного намаза Аль-Аср (Экинди) начинается, как только заканчивается намаз Аз-Зухр, и продолжается до полного захода солнца (до момента, когда солнечный диск скроется за линией горизонта).
Время вечернего намаза Аль-Магриб (Ашхам) начинается после захода солнца и продолжается до исчезновения зарева заката.
Время ночного намаза Аль-Иша (Джассы) начинается с окончанием времени намаза Аль-Магриб, продолжается до наступления времени намаза Ас-Субх.
Время намаза Аль-Витр (Ютюр намаз) - время ночного намаза; намаз Аль-Витр читается после намаза Аль-Иша.
Время намаза Аль-Джума - время намаза Аз-Зухр пятничного дня.
Время намаза Ат-Тарауих - время намаза Аль-Иша в месяце Рамадан.
Время праздничного намаза - спустя примерно 50 минут после восхода солнца праздничного дня и продолжается до тех пор, пока солнце не будет в зените.
Время, когда читать намаз нельзя

В течение суток есть времена, когда намаз не читается:

1.Восход солнца.
2.Когда солнце находится в зените.
3.Заход солнца.

Примечание: во время захода солнца можно читать только намаз Аль-Аср этого же дня, если он не был выполнен.

К оглавлениям

10. ВИДЫ НАМАЗА

1.Фард - обязательный намаз.
2.Уаджиб - намаз, близкий к обязательному.
3.Нафиля - дополнительный намаз.

Фард (Фарыз):

1. Ежедневный пятикратный намаз:

-намаз Ас-Субх (Эртден намаз): 2 рака'ата фард;
-намаз Аз-Зухр (Кюн орта намаз): 4 рака'ата фард;
-намаз Аль-Аср (Экинди намаз): 4 рака'ата фард;
намаз Аль-Магриб (Ашхам намаз): 3 рака'ата фард;
-намаз Аль-Иша (Джассы намаз): 4 рака'ата фард;

2. Джума - пятничный намаз (обязателен для мужчин)

3. Намаз Джаназа (по усопшему) - фард кифайа (коллективная обязанность, т.е. обязанность, возлагаемая на весь джамаат; если кто-то из джамагьата ее выполняет, то с остальных эта обязанность снимается. Обязателен для мужчин)

Намазы уаджиб

1.Намаз Витр: 3 рака'ата.
2.Празничные намазы (праздников Аль-Фитр и Аль-Адха): 2 рака'ата.

Намазы нафиля

Нафиль-намазы намазы делятся на:

1.намазы, которые совершаются дополнительно к намазам-фардам:
-сунна-намазы, которые совершаются до или после выполнения пяти фард-намазов; они делятся на:
a)сунна муаккада, т.е. намазы, которые Пророк Мухаммад выполнял постоянно; их желательно выполнять всегда;
b)сунна гъайримуаккада, т.е. намазы, которые Пророк Мухаммад, да благословит его Аллах и приветствует, выполнял иногда;
-сунна-намаз Ат-Тарауих, который совершается каждую ночь месяца Рамадан;

2.намазы, которые совершаются независимо от фардов (эти намазы называются также мустахабом или мандубом); они совершаются в любое (кроме запрещенного) время с намерением получения сауаба

Вот некоторые из них:
-намаз Ад-Духа. Совершается через 40 минут после окончания времени утреннего намаза. Он может включать от 2-х до 12-ти рака'атов;
-намаз Ат-Тахаджуд. Совершается после полуночи (желательно в последнюю треть ночи); этот намаз может включать от 2-х до 12-ти рака'атов;
-намаз Ат-Тахият-уль-масджид. Совершается при посещении мечети и состоит из 2-х рака'атов.

К оглавлениям

11. ФАРДЫ НАМАЗА

Есть 12 фардов: 6 из них вне намаза - они являются условиями для совершения намаза; 6 фардов в намазе - это рукны намаза.
Чтобы намаз был правильным, необходимо соблюдать все 12 фардов без исключения. Условия намаза:

1.Очищение от хадас - нечистого состояние тела человека, требующее совершения уду' (от малого хадаса) или гъусуль (от большого хадаса).
2.Очищение от наджасы - это удаление всякого рода нечистот с тела, одежды и места моления.
3.Прикрытие аурата, т.е. частей тела, которые не должны видеть посторонние люди
4.Направление на Киблу Чтение намаза в сторону Киблы. Кибла -это направление, в котором принимается намаз. В настоящее время Киб-лой является Кааба - первое Священное здание в Мекке, построенное для поклонения Аллаху 1Ж Первым строителем Каабы был Пророк Адам, мир Ему. Во время Великого Потопа древний храм был разрушен, и восстановили его Пророки Ибрахим и Исмаил, мир Им.
5.Время. Это совершение намаза своевременно. Нельзя читать намаз до наступления или после окончания его времени (не совершенный своевременно намаз остается как када (долг).
6.Намерение. Следует знать, какой намаз совершается, и вспомнить о нем сердцем Произнесение вслух намерения - сунна (в данном случае - деяние, дополнительное к обязательному).

Рукны намаза:

1.Такбират-уль-Ифтитах. Это произнесение Такбира (слова возвеличивания Аллаха: "Аллаху Акбар") при вступлении в намаз
2.Къыям. Стояние во время намаза (для тех может).
3.Къираат. Чтение Корана во время стояния.
4.Руку'. Поясной поклон Руки находятся на уровне колен.
5.Саджда. Земной поклон, т.е. касание земли одновременно коленями, руками и лбом.
6.Къугъуд. Это - сидение в конце намаза на протяжении времени чтения Ат-тахията

Азан - это призыв людей к выполнению очередной обязательной молитвы. Он произносится громко сразу после наступления соответствующего времени (см. Прил.1 текст 2).

Если азан был прочитан в мечети города или района, то в этом случае людям, не пришедшим в мечеть, читать его в квартирах необязательно.
Им достаточно будет прочесть только икъамат. После азана читается ду'а (см. Прил 1 текст 3).

Икъамат - это призыв, осуществляемый непосредственно перед выполнением фард-намаза (см. Прил.1 текст 4). Людям, слышащим азан и икъамат, желательно (в отношении азана даже обязательно), повторять "про себя" всё, что говорит призывающий к молитве. Исключением являются слова "хайя 'аляс-саля" и "хайя 'аляль фалях". При произношении этих слов следует произнести слова (см. Прил.1 текст 31)

Произносить азан и икъамат является сунной для мужчин и макрухом для женщин.

Место моления должно быть чистым от наджасы, не желательно, чтобы на нем имелось изображение одушевленных предметов. Обычно используют специальный молельный коврик (намазлыкъ), но можно читать намаз на любом пригодном материале (ткань, бумага т.д.). В естественных природных условиях (в лесу, поле и т.п ) разрешается читать намаз просто на земле.

К оглавлениям

12. ТАСЯТТУР

То, что должно быть прикрыто у мужчин и женщин, называется "тасятгур". То, на что запрещено смотреть у другого человека, называется "аурат". Сказано в Коране: "О, дети Адама, мы ниспослали вам одеяния для прикрытия ваших постыдных мест и одежду, которая украшает вас, а лучшая одежда для вас- богобоязненность". (Коран, 7 : 26)

Целью прикрытия аурата является скрывание тела от чужих взглядов и воздержание от запретных желаний. Чувство порядочности и стыда обязывает человека прикрывать аурат. Но главная цель прикрытия аурата у верующих мужчин и женщин - исполнение повеления Аллаха.

Одежда не должна быть облегающей ни для женщин, ни для мужчин. Читать намаз в облегающей одежде является макрухом, но намаз принимается. Одежда не должна быть прозрачной, т.е сквозь нее не должны быть видны цвет волос, кожи, а также силуэт фигуры. В прозрачной одежде намаз не принимается, т.к. она не прикрывает аурат.

Как нужно прикрывать аурат

Прикрытие аурата является одним из условий выполнения намаза. И поэтому надо быть внимательным, в этом вопросе.
Тасяттур для мужчин. Мужчины перед другими мужчинами и женщинами (кроме своей жены), и во время намаза должны прикрывать часть тела от пупка до колен включительно. Колени тоже являются ауратом.

Тасяттур для женщин. У женщины-мусульманки перед чужими мужчинами ауратом является все тело, кроме лица, кистей рук и стоп ног.

1.Перед другими женщинами ауратом считается часть тела от пупка до колен; а перед женщинами-мушриками (язычник, идолопоклонник), аурат такой же, как и перед чужими мужчинами.
2.Женщина перед такими родными как отец, брат, сын или приемный сын (за которых она не может выйти замуж никогда, этих родных называют "махрам") может показать руки, волосы, шею, голень, уши, и они могут смотреть на эти части, т.к. это не запрещается.

Тасяттур для детей. У детей до 4-х летнего возраста можно смотреть и касаться мест аурата. С 4 лет до возраста мукалляф ауратом является половые органы, их следует прикрывать.

Тасяттур для мужа и жены. Понятия аурат между супругами не существует: они могут смотреть на любые части тела друг у друга..

Тасяттур при лечении или при необходимости. В целях лечения или при необходимости женщина может дотрагиваться до чужого мужчины, мужчина до женщины. Но женщине лучше обращаться к врачам женщинам, мужчинам - к врачам мужчинам; но если нет возможности, то можно обращаться к врачам противоположного пола.

К оглавлениям

13. ПОРЯДОК СОВЕРШЕНИЯ НАМАЗА

1.Человеку следует встать в направлении к Къибле так, чтобы расстояние между стопами ног было шириной в 4 пальца. Смотреть следует на место, куда совершается суджуд.

2.Намерение: "Намерился выполнить ...(количество) рака'атов ... (сунна или фард)... (какого по времени) намаза ради Аллаха".(Аллахны разылыгъы ючюн мен ниет этдим (……) намазны (..……) рака'ат фарызын къылыргъа.

3.Совершается Такбират-уль-Ифтитах, т.е. произносятся слова "Аллаху Акбар" (см. Прил. 1 текст 5).

4.Одновременно с этим мужчина поднимает руки, ладонями в сторону Киблы, так чтобы большие пальцы были на уровне ушных мочек (см. Фото 1). Женщины - тоже открытыми ладонями к Къибле с сомкнутыми пальцами так, чтобы кончики пальцев были на уровне плеч (см. Фото 2).

Фото 1 [image] Фото 2

Къыям.
5.Къыям, т.е. стояние после Такбира. Мужчинам следует положить ладонь правой руки на левую руку, при этом мизинцем и большим пальцем обхватить кисть левой руки и держать в таком виде на животе ниже пупка (Фото 3). Женщины складывают руки на уровне груди правой ладонью поверх левой ладони, но, не обхватывая ее пальцами правой руки (Фото 4)

Фото 3 [image] Фото 4

Къираат.

7.Къираат - чтение. В положении "стоя", (Фото 3 - 4) последовательно "про себя" читается "Субханака...", "А'узу билляхи...", и сура "Аль-Фатиха" (см. Прил.1 текст 6 - 7) и какая-нибудь короткая сура (можно один длинный аят или три коротких аята), но без чтения "Бисмилляхи...".

Руку поясной поклон.

8.Руку' - поясной поклон (Фото 5 - 6).
Со словами "Аллаху Акбар" совершают поясной поклон и в этом положении читают "Субхана Раббияль-'Азым" 3 раза (см. Прил.1 текст 10).

9.Мужчины во время руку' разведенные пальцы кладут на колени, ноги и спину держат прямыми под углом 90 градусов (Фото 5); у женщин колени и спина чуть согнуты, соединенные пальцы рук ложатся на чуть согнутые колени (Фото 6). Выпрямляются со словами "Сами'Аллаху лиман хамидах".
Саджда (суджуд) - земной поклон.

Фото 5 [image] Фото 6

10.Саджда - земной поклон. Сказав "Аллаху Акбар", касаются пола сначала коленями, потом руками, потом лбом и носом; при этом голова находится между рук, ноги не отрываются от земли и глаза смотрят на крылья носа. В этом положении повторяют 3 раза: "Субхана Раббияль-А'ля" (см. Прил.1 текст 13). Мужчины локтями не касаются земли и своих ребер. Стопы держат ровно, касаясь земли согнутыми в направлении Къиблы пальцами ног (Фото 7). У женщин локти прижаты к ребрам и земле, ноги в том же положении, что и у мужчин (Фото 8).

Фото 7 [image] Фото 8

Сидение между суджудами.

11.Сидение между суджудами. Со словами "Аллаху Акбар" отрывают лоб от земли. Садятся на колени, руки кладут на уровень колен, смотря на свои бедра. Находиться следует в состоянии покоя столько, чтобы успеть сказать "СубханАллах". Мужчины садятся на левую ногу, а согнутые пальцы правой ноги направлены в сторону Къиблы (Фото 9); женщины садятся на землю, сложив обе ноги под себя в правую сторону (Фото 10).

Фото 9
Фото 10

12.Со словами "Аллаху Акбар" совершается второй земной поклон и 3 раза читается "Субхана Раббияль-А'ля".

13.Встают со словами "Аллаху Акбар", при этом сначала отрывают от земли голову, затем руки, затем, положив руки на бедра, отрывают от земли колени. На этом заканчивается первый рака'ат.
Чтение 2-го, 3-го и 4-го рака'атов намаза происходит аналогично чтению первого рака'ата с небольшими отличиями:
a.в начале рака'ата не делается намерение о совершении намаза и не совершается Такбират-уль-Ифтитах;
b.в положении "стоя" сразу читают суру "Аль-Фатиха", начиная с "Бисмилляп.. ". При этом не произносят "Субханакя..." и "А'узу...";
c.если читают фард-намаз, то в 3-м и 4-м рака'ате после суры "Аль-Фатиха" вторая сура не читается. Если же читается сунна-намаз, то вторая сура читается во всех рака'атах.

Къугьуд.

12.После выполнения второго рака'ата, сказав "Аллаху Акбар", следует подняться из саджда и сесть так же, как это описывается в п. 10 (сидение между 2-мя суджудами). Сидя прочитать "Ат-Тахият" (см Прил.1 текст 15), при этом в момент произнесения слов "Ля иляха" следует приподнять указательный палец правой руки (см.Прил.2 Фото 11) Со словами "илляллах" указательный палец возвращается в исходное положение. Это является первым сидением в намазе. После него поднимаются и совершают 3-й и 4-й рака'ат (количество рака'атов в каждом намазе см в Прил.4).

Фото 11

13.После выполнения последнего рака'ата намаз завершается последним сидением. Сказав "Аллаху Акбар", следует подняться из суджуда и сесть так же, как в рис 9-10 (сидение между 2-мя суджудами). Сидя по порядку читать:
-Ат-Тахият (как описано в п.13),
-Ас-Салават (см. Прил.1 текст 16),
-Ду'а "Раббана атина..." (см. Прил.1 текст 17)

14.Затем дается "Салям" Фото 12а, 12б: сначала голову поворачивают направо, глаза смотрят на плечи, и произносят: "Ас-саляму 'аляйкум уа Рахматул-лах" (см. Прил.1 текст 18), затем, повернув голову налево, также произносят: "Ас-саляму 'аляйкум уа Рахматуллах". На этом заканчивается чтение намаза.

Фото 12а
Фото 12б

15.После намаза читаются ду'а (см. Прил.1 тексты 19 - 26).
Примечание: Если намаз состоит из 2-х рака'атов (например, Ас-Субх), то после выполнения 2-го рака'ата следует завершить намаз последним сидением, как это описано в п. 14.

К оглавлениям

14. НАМАЗ ВИТР

Намаз Аль-Витр читается после намаза Аль-Иша, состоит из 3 рака'атов и имеет несколько отличный от других намазов порядок чтения 3-его рака'ата:

1.Стоя, последовательно читают "Аль-Фатиху" и другую суру из Корана.
2.Совершают Такбир "Кунут", т.е., сказав "Аллаху Акбар", руки поднимают, как во время Такбират-уль-Ифтитах, затем руки вновь смыкают (см. рис. 3,4)
3.Читают ду'а "Аль-Кунут" (см. Прил.1 текст 27). Тот, кто не знает ду'а "Аль-Кунут", читает ду'а. "Раббана атина. ."(см. Прил.1 текст 17).
Уаджибы индивиду'ального намаза:
1.Начинать намаз со слов "Аллаху Акбар".
2.В первых двух рака'атах фард-намаза и в каждом рака'ате дополнительных намазов читать суру "Аль-Фатиха".
3.В первых двух рака'атах фарда-намаза и в каждом рака'ате намазов Аль-Витр или нафиль читать после суры "Аль-Фатиха" другую суру или аяты.
4.Читать суру "Аль-Фатиха" перед другой сурой или аятами.
5.Сидеть после второго рака'ата в 3-4-х рака'атных намазах (первое сидение).
6.В первом и последнем сидениях намаза читать "Ат-Тахият".
7.Произносить Такбир "Кунут" и читать ду'а "Кунут" в намазе Аль-Витр.
8.После намаза сказать "Салям" направо и налево.
9.Выполнить саджда саху, если в намазе были допущены ошибки.
10.Во время саджда одновременно касаться пола лбом и носом.

Обстоятельства, нарушающие намаз:

1.Разговоры во время намаза.
2.Еда или питье чего-либо.
3.Тихий смех молящегося (смех во время намаза, который слышат другие, нарушает тахарат).
4.Приветствие "Салям" или ответ на него.
5.Поворот торса от Киблы.
6.Плач по мирским причинам или от боли (стон: "ой, уф"). Плач из страха перед Аллахом да; не считается нарушением.
7.Кашель без причины (при болезни не нарушает).
8.Посторонние действия (3 посторонних движения в одном рукне).
9.Дуть на что-либо.
10.Чтение Корана с ошибками, изменяющими смысл.
11.Чтение аятов по записи.
12.Нарушение омовения.
13.Намаз нарушается, если сделавший тайаммум увидит воду и если иссякает время действия масих.
14.Восход солнца.
15.Стояние в одном ряду мужчин и женщин (без разделительных преград, таких, как занавес, ширма и т д.).
16.Открытие аурата в течение времени большего, чем время одного рукна.

Макрух в намазе

1.Производить различные мелкие движения телом, руками, ногами и головой.
2.Зевать, потягиваться.
3.Закрывать глаза, смотреть по сторонам.
4.Стоять с засученными рукавами (для мужчин).
5.Читать намаз лицом к лицу с человеком или же перед раскаленным углем (чтение намаза напротив свеч и ламп не является макрухом).
6.Вытирать пот или пыль с лица, чесаться и выравнивать камни на месте поклона (если камни препятствуют чтению намаза, то разрешается сделать это).
7.Нежелательно изображение одушевленного предмета (спереди, справа, слева), а также нежелательно делать саджда на коврике с таким изображением (изображение пейзажа разрешается).
8.Опираться на что-либо во время намаза (кроме случаев, когда есть в этом необходимость, к примеру, во время тяжелой болезни).
9.Во время саджда касаться руками пола раньше, чем опускаться на колени, при вставании подниматься с колен раньше, чем отрывать руки от пола (по причине нездоровья допускаются отступления).
10.Совершать намаз на дороге, в грязных местах, на могилах, рядом с нечистотами, в чужих владениях без разрешения хозяина.
11.Во втором рака'ате читать суру или аят длинее, чем в первом. 12. Читать в каждом рака'ате одну и ту же суру, если знаешь другую. 13 Если есть место в первом ряду, становиться во второй.

К оглавлениям

15. САДЖДА САХУ

Обстоятельства, требующие совершения саджда саху:

а)опоздание в выполнении фарда по забывчивости;
б)опоздание в выполнении уаджиба или его не выполнение по забывчивости.

Для возмещения этих нарушений необходимо совершить саджда саху, что является уаджибом, т.е. обязательным действием. Несовершение одного фарда по забывчивости или сознательное его невыполнение нарушает намаз и не может быть восполнено совершением саджда саху. Сознательное оставление уаджибов намаза также не возмещается саджда саху. В этих случаях надо перечитывать намаз заново.
Если человек во время намаза забыл, какое количество рака'атов он прочитал (например, три или четыре), то он должен считать, что прочитал меньшее количество (в нашем случае - три), выполнить намаз полностью, а в конце - совершить саджда саху. Порядок совершения саджда саху

1.В последнем сидении читают только "Ат-Тахият" и дают "Салям" только направо.
2.Со словами "Аллаху Акбар" делают двухкратный суджуд в обычном порядке.
3.Со словами "Аллаху Акбар" садятся и в обычном порядке совершают последнее сидение

К оглавлениям

16. КОЛЛЕКТИВНЫЙ НАМАЗ

Наша религия придает большое значение чтению намаза джамаа-том (коллективно) При чтении коллективного намаза мусульмане больше сближаются друг с другом. Незнающий пользуется знаниями других, приобретая хорошие привычки и со временем оставляя вредные. Пребывание в джамаате улучшает взаимоотношения" любовь, чувства братства и взаимопомощи мусульман усиливаются. Саваб33 за коллективный намаз мусульман, стоящих в ряд больше сауаба за индивиду'альный намаз. Наш Пророк Мухаммад ® так сказал об этом:"Саваб коллективного намаза больше, чем за одиночный намаз в 27 раз"; "Тот, кто читал коллективный намаз Апь-Иша, как бы читал намаз полночи, а тот, кто читал коллективно утренний намаз, как бы читал намаз всю ночь";

"Тот, кто, хорошо очистившись (совершив омовение), идет в мечеть для выполнения одного из предписаний Аллаха, одним шагом стирает грехи, а другим - увеличивает степень богобоязненности".

Фард-намазы можно читать также и индивиду'ально. Однако, коллективный намаз считается сунной муаккадой.

Посещение мечети играет большую роль для сохранения единства общины, есть также в этом много духовной пользы. Намазы нафиль не читаются коллективно, кроме намаза Ат-Тарауих, который читается как коллективно, так и индивиду'ально. Намаз Аль-Витр, являющийся уаджибом. в месяце Рамадан читается коллективно. Не читают индивиду'ально Апь-Джума и праздничные намазы, они выполняются только коллективно. Порядок совершения коллективного намаза

Тот, кто собирается читать за имамом коллективный намаз, делает намерение о совершении намаза и о следовании за имамом. Молящийся должен строго выполнять все действия (Ткабир, руку', суджуд, сидение между суджудами, "салям") за имамом, не опережая его и не опаздывая.

В качестве примера рассмотрим, как читается коллективный намаз Аз-Зухр:

1 Намерение' "Намерился совершить 4 рака'ата фард-намаза Аз-Зухр ради Аллаха, за имамом"
2 После произнесения имамом Такбират-уль-Ифтитах, остальные молящиеся повторяют за ним Такбир, затем, сомкнув руки, читают "про себя" только "Субханака..." и далее стоят молча. В других рака'атах в положении "стоя" джамаат ничего не читает. Следует лишь произносить про себя "Амин" после чтения имамом вслух суры "Аль-Фатиха".
3 Во время руку' джамаат читает "Субхана Раббияль-'Азым".
4 Имам, сказав вслух "СамиАллаху лиман хамидаЬ", выпрямляется, и джамаат, выпрямившись, читает "Раббана лякаль-хамд".
5 В суджуде джамаат читает "Субхана Раббияль-А'ля".
33 Саваб (арабск.) - вознаграждение от Аллаха
6 Во время сидения одновременно с имамом джамаат читает "про себя" "Ат-Тахият", "Салават", "Раббана атина..." и вместе с имамом дают "Салям".
Примечание: если опоздавший успел сделать намерение и произнести Такбир, пока имам еще не поднялся из положения руку' какого-либо рака'ата, то данный рака'ат для опоздавшего считается выполненным.

Уаджибы коллективного намаза

Кроме уаджибов индивиду'ального намаза (см. стр. 23), есть уаджибы чтения коллективного намаза:

1.Чтение имамом вслух "Аль-Фатихи" и другой суры в коллективных намазах:
- в каждом рака'ате утреннего намаза;
- в праздничном, Аль-Джума, Ат-Тарауих и Аль-Витр намазах;
- в первых двух ракатах намаза Аль-Магриб и Аль-Иша.
2.Чтение имамом "про себя" намазов Аз-Зухр и Аль-Аср.
3.Молчание следующих за имамом при чтении им "Аль-Фатихи" и другой суры.
4.Дополнительные Такбиры в праздничных намазах.

Действия тех, кто следовал за имамом со 2-го рака'ата:

Кто не успел на первый рака'ат, должен сделать намерение о совершении намаза, выполнить Такбир и последовать за имамом с того момента, на который успел. Затем в последнем сидении читается только "Ат-Тахият". После того, как имам начнет давать "Салям" в правую сторону, нужно встать, не делая "Салям", со словами "Аллаху Акбар", самостоятельно дочитать в обычном порядке пропущенный первый рака'ат, начиная с "Субханакя...". После этого следует выполнить последнее сидение: читать "Ат-Тахият", "Салават", "Раббана атина..." и сделать "Салям" в обе стороны. На этом заканчивается намаз.
Действия тех, кто следовал за имамом с 3-го рака'ата:

Кто не успел на 2-й рака'ат 4-х рака'атного намаза, в последнем сидении читает только "Ат-Тахият". После того, как имам начнет давать "Салям" в правую сторону, нужно, не делая "Салям", встать со словами "Аллаху Акбар", дочитать самостоятельно в обычном порядке первые 2 рака'ата (начиная с "Субханакя..."), которые не успели сделать с имамом. Затем, выполнить последнее сидение и завершить намаз в обычном порядке.

Если намаз 3-х рака'атный, как Аль-Магриб или Аль-Витр, то также читают вместе с имамом только "Ат-Тахият". После того, как имам начнет давать "Салям" в правую сторону, нужно встать и возместить первый из пропущенных рака'атов, начиная с "Субханакя. ". Затем следует восполнить первое сидение с чтением "Ат-Тахията". Затем читается второй из пропущенных рака'атов. После чего выполняют в обычном порядке последнее сидение и завершают намаз.
Действие тех, кто следует за имамом с 4-го рака'ата:

Следующий за имамом с 4-го рака'ата в последнем сидении также читает "Ат-Тахият". После того, как имам начнет давать "Салям" в правую сторону, нужно встать и возместить первый из пропущенных рака'атов, начиная с "Субханакя ..". Затем следует восполнить первое сидение с чтением "Ат-Тахията". Затем читается второй и третий из пропущенных рака'атов. После чего выполняют в обычном порядке последнее сидение и завершают намаз.
Если молящийся присоединяется к джамаату после того, как имам поднялся из положения руку' четвертого рака'ата, то после "Саляма" имама на правую сторону, следует встать и самостоятельно совершить намаз полностью от начала до конца. При этом молящийся получит такой же саваб, как если бы он читал с имамом весь намаз

К оглавлениям

17. ДЖУМА И НАМАЗ АЛЬ-ДЖУМА

Джума - священный день мусульман, поэтому мусульмане должны встречать его с праздничным настроением. Мужчинам следует, совершив тахарат и красиво одевшись, пойти в мечеть. Пророк Мухаммад ада сказал. "Тому, кто в пятницу, сделав омовение, придет на Джума и будет слушать проповедь молча, простятся грехи от этого до следующего Джума и еще за 3 дня".

Намаз Аль-Джума читается только джамаатом и состоит из 4-х рака'атов сунны, 2-х рака'атов фарда и 4-х рака'атов сунны. Этот намаз читается в пятницу во время намаза Аз-Зухр и заменяет его в этот день.

Намаз Аль-Джума является фардом для мусульманина, психически нормального и достигшего совершеннолетия. Помимо этого есть другие 6 обязательных условий:

1) Мужчина (женщинам не фард).
2) Свободный от рабства.
3) Не путник.
4) Здоровый.
5) Не слепой.
6) Имеющий здоровые ноги.

Если нет соответствия этим условиям, Аль-Джума не является обязательным, но, если такой человек прочитает этот намаз, то он принимается как Джума. Намаз должен быть прочитан по всем правилам.

Условия правильного выполнения Аль-Джума

1.Читать во время намаза Аз-Зухр.
2.Читать сначала хутбу34.
3.Место должно быть открыто для всех.
4.Наличие минимум 3-х мужчин помимо имама.
5.Имамом должен быть человек, не находящийся в конфликте с государственными правоохранительными органами.
34 Хутба (арабск.) - проповедь
6 Населенный пункт, где проводится Джума, должен иметь постоянные жилища для людей (не палаточный лагерь)

Если населенный пункт соответствует указанным условиям, то для проживающих там мужчин-мусульман является фардом проведение Джума-намаза с соблюдением всех правил.

Порядок совершения намаза Аль-Джума

1 После чтения азана, во время "Аз-Зухр" пятничного дня, сначала совершается 4 рака'ата сунны-намаза. Намерение для этого намаза: "Намерился выполнить 4 рака'ата сунны намаза Аль-Джума ради Аллаха".
2.По окончании сунны-намаза читается второй азан, после чего имам поднимается на минбар для чтения хутбы. Проповедь намаза Аль-Джума является фардом и читается до фард-намаза.
3.После хутбы читается икъамат и совершается 2 рака'ата фарда намаза Аль-Джума Следующие за имамом делают намерение: "Намерился выполнить 2 рака'ата фарда намаза Джума за имамом ради Аллаха".
4.После чтения фард-намаза совершают 4 рака'ата сунны-намаза Аль-Джума. Намерение для этого намаза' "Намерился выполнить 4 рака'ата сунны намаза Аль-Джума ради Аллаха".

Таким образом завершается чтение намаза Аль-Джума.

Фарды проповеди

1.Восхваление Аллаха Ш>, приветствие Пророка Мухаммад Ш и призыв к богобоязненности
2.Чтение одного аята из Корана, ясного по смыслу.
3.Ду'а о благе мусульман.
Условия проповеди для имама
1.Очищение от малого и большого хадаса, а так же от наджасы на теле, месте и одежде.
2.Прикрытие аурата.
3.Стояние (если есть возможность).
4.Соблюдение последовательности фардов проповеди. Выполнение намаза непосредственно после проповеди
5.Чтение фардов проповеди на арабском языке.

НАМАЗ АТ-ТАРАУИХ

Намаз Ат-Тарауих состоит из 20-ти рака’атов и совершается в месяце Рамадан Он является сунной муаккадой для мужчин и женщин. Также этот намаз - сунна для тех, кто не соблюдает пост по причине болезни или путешествия Совершать намаз Ат-Тарауих в мечети - сунна, за это человек имеет большое вознаграждение. Можно читать этот намаз и дома одному Пророк Мухаммад Ш сказал "Тому, кто в месяце Рамадан проводит ночи в ‘ибаде ради Аллаха, с верой в пользу и надеждой на вознаграждение, будут прощены прошлые грехи".
Намаз Ат-Тарауих совершается только после намаза Аль-Иша. Намаз Аль-Витр можно читать как до, так и после намаза Ат-Тарауих.

Порядок совершения намаза Ат-Тарауих по 2 рака’ата

1. Намерение молящегося, следующего за имамом' "Намерился выполнить намаз Ат-Тарауих за имамом ради Аллаха". После Такбира имама джамаат тоже произносит Такбир
2. В обычном порядке читается коллективный намаз, состоящий из 2-х рака’атов. После каждых двух рака’атов дается "Салям" направо и налево.
3. Совершают 10 намазов по 2 рака’ата и таким образом доводят число рака’атов до 20-ти После окончания Ат-Тарауиха, читают коллективно 3 рака’ата намаза Аль-Витр.
Порядок совершения коллективного намаза Ат-Тарауих по 4 рака’ата
1. Намерение молящегося, следующего за имамом: "Намерился выполнить намаз Ат-Тарауих за имамом ради Аллаха". После Такбира имама джамаат тоже произносит Такбир
2 В обычном порядке читается коллективный намаз, состоящий из 2-х рака’атов.
3. Во время сидения после прочтения Ат-Тахията и Салавата "Салям" не произносят, а поднимаются на третий рака’ат.
4. Имам и джамаат снова читают намаз, состоящий из 2-х рака’атов, начиная с "Субханака...".
5 Последнее сидение совершают обычным образом, давая "Салям" направо и налево.
6. Вышеперечисленные действия повторяются 5 раз по 4 рака’ата, и так же доводят число рака’атов до 20-ти
По окончании намаза Ат-Тарауих читают коллективно 3 рака’ата намаза Аль-Витр

ЧТЕНИЕ НАМАЗА СИДЯ И ИМА' (ГЛАЗАМИ)

В религии Ислам нет трудностей: любая ‘ибада предписывается по возможностям человека.
Те, кто не может читать намаз стоя, совершают его сидя. В такой ситуации все обязанности, выполняемые стоя, совершаются сидя, а руку’ исполняют по своим физическим возможностям, сказав "Сами'Аллаху лиман хамидап", выпрямляются, потом, сделав суджуды, завершают намаз.
Если нет возможности совершать руку’ и суджуды, то читают намаз, имитируя склонением головы и торса совершение руку’ и суджуда. Такое выполнение называют намаз-"имитация". Тот, кто выполняет такой намаз, сидя склоняет торс и голову для руку’ и еще больше склоняется для выполнения суджуда Если молящийся склоняет голову для суджуда меньше или так же, как для руку’, то выполнение намаза считается неправильным.
Если больной не может сидеть, то он в удобном для него положении читает намаз, двигая головой. Но если и на это нет сил, то он может читать намаз, выполняя рукны глазами, т.е. движением глаз как бы описывая траекторию движения тела во время поясного и земного поклонов.

НАМАЗ ПУТНИКА

Если человек вышел за пределы места, где он проживает, для того, чтобы совершить путешествие (приблизительно 90 км и больше), то он считается путником.
Человек, совершающий такое путешествие и имеющий намерение пребывать в месте назначения меньше 15-ти дней, все эти дни считается путником.
Если же у человека есть намерение пребывать в месте назначения 15 дней или более, то он является путником только во время пребывания в дороге.
В нашей религии есть некоторое облегчение и для путников. Путник все 4-х рака’атные фард-намазы может читать как намаз в 2 рака’ата. Это называется "сокращением". Фарды намазов Ас-Субх, Аль-Магриб и намаз Аль-Витр путник читает полностью. Если есть время для намазов-сунна, то они не сокращаются, а читаются полностью.
Если путник читает намаз за местным имамом, то он совершает намаз полностью А если имамом в коллективном намазе является путник, то местный джамаат после "Саляма" имама встает и дочитывает оставшиеся 2 рака’ата. Если путник пропустил намаз и по возвращении решил возместить его, то он читает долг - 4-х рака’атные фарды как 2 рака’ата. А если он пропустил 4-х рака’атный намаз, находясь дома, и решил возместить долг в пути, то читает его без сокращения (т.е. все 4 рака’ата).
Также путник может не совершать намаз Аль-Джума и праздничные намазы, но будет принято, если он совершит их. Вместо намаза Аль-Джума путник читает намаз Аз-Зухр.

КАДА (ДОЛГ) ПРОПУЩЕННЫХ НАМАЗОВ

Намаз, который читается после окончания его времени, называют "када" Оставление намаза намеренно, без уважительной причины является большим грехом. Если же это случилось, то нужно покаяться.
Как долг возмещаются не исполненные вовремя фарды всех намазов и намаз Аль-Витр. Не прочитанные намазы-сунна не возмещаются в качестве долга, за исключением сунны утреннего намаза. Ее следует совершить до наступления времени намаза Аз-Зухр этого же дня. Для намазов када нет определенного времени: их можно совершать и днем, и ночью, кроме запрещенного времени.
Если долгов по намазу много, и человек не знает, за какой день читает када, то он делает намерение, например, таким образом: "Намереваюсь совершить пропущенный намаз када Ас-Субх, ради АллаЬа". Также делают намерение на совершение других намазов, например, Аз-Зухр или Аль-Аср.

САДЖДА-ТИЛАВАТ

В 14-ти местах Корана встречаются аяты, после прочтения которых является уаджибом совершить специальное саджда, называемое "тила-ват". Это требование относится и к тому, кто услышит эти аяты и к тому, кто прочитает их. Это саджда является актом поклонения Аллаху.
Выполнение саджда-тилават предписано всем, кто обязан совершать намаз. Оно не обязательно для женщин в период менструации и послеродового очищения.

Порядок совершения саджда-тилават во время намаза

1. Если после аятов саджда-тилават есть намерение продолжать читать Коран, то по завершении этого аята сразу делается однократное саджда-тилават, и молящиеся возвращаются в положение "стоя" для того, чтобы дочитать Коран.
2. Если такой аят является последним или после него читают максимум три аята, то саджда-тилават не требуется, и намаз продолжают, как обычно.
3. Если аят саджда, прочитанный в намазе, услышал тот, кто в это время не совершает намаз, то он тоже должен сделать саджда-тилават. Кто в намазе услышал аят саджда от того, кто читает его вне намаза, тот после завершения намаза тоже совершает это саджда.
4. Если молящийся читает такие аяты и совершает саджда-тилават в намазе, то он не делает саджда после завершения намаза.
5. Если имам читает в намазе аяты саджда, то он сам и те, кто следует за ним, совершают саджда-тилават.
Порядок совершения саджда-тилават вне намаза
1. Саджда совершается в состоянии омовения.
2. Встать лицом в направлении к Къибле и сделать намерение на саджда-тилават.
3 Не поднимая рук, сказать "Аллаху Акбар" и сделать саджда, в котором прочитать "Субхана Раббияль-А'ля" 3 раза.
4 Со словами "Аллаху Акбар" встать. Мустахаб36 произнести: "Гуф-ранака Раббана уа иляйкяль-масыр" (см. Прил.1 текст 33)
5. Саджда совершается 1 раз и без "Саляма".
Аяты суджуда: "Аль-Араф":206, "Ар-Рад": 15, "Ан-Нахль"'48, "Аль-'Исра"'107, "Марьям":58, "Аль-Хадж":18, "Аль-Фуркан":60, "Ан-Намль"'25, "Ас-Саджда":15, "Сад":24, "Аль-Фуссилят",37, "Ан-Нажм".62, "Аль-Иншикак".21, "Аль-'Аляк":19.

НАМАЗ ДЖАНАЗА (НАМАЗ ПО УСОПШЕМУ)

Намаз Джаназа - мольба, обращенная к Аллаху, о прощении недостатков усопшего и его грехов - является последней обязанностью мусульман перед умершим. Намаз Джаназа является фардом кифайя, т.е. обязанностью, возложенной на весь джамаат. Однако, присутствие джа-маата не является условием для намаза Джаназа. Если одна женщина или один мужчина читают этот намаз, то он засчитывается как фард. Условия совершения намаза Джаназа

1. Умерший должен быть мусульманином.
2. Умерший должен быть ритуально чистым (быть в состоянии гъусуль) и завернут в кяфан.
3. Покойный должен находиться перед джамаатом
4. Тело умершего должно быть целым или в половину роста, но - с головой.
5. Чтение намаза Джаназа происходит стоя (если нет уважительной причины сидеть)
6. Тело умершего не должно находиться на плечах людей или на спине животного.

Все то, что нарушает другие намазы, нарушает и намаз Джаназа. Намаз Джаназа можно совершать в любое время, кроме неразрешенного.

Фарды намаза Джаназа

- 4-е Такбира,
- Стояние.
Давать "Салям" - это уаджиб. В этом намазе не совершают ни суджуд, ни
руку’.

Порядок совершения намаза Джаназа

1. После того, как покойному сделают гъусуль и завернут в кяфан, его следует положить на место, где будут читать намаз Джаназа.
2. Джаназа (носилки с покойным) ставится перед джамаатом, и имам встает у груди умершего.
3. Джамаат встает за имамом в направлении Киблы и образует ряды (желательно встать в 3 ряда).
36 Мустахаб - желательно
4 Совершают намерение, определяя, кому читают намаз мужчине или женщине, ребенку-мальчику или ребенку-девочке Намерение имама "Намерился совершить намаз Джаназа этому усопшему, как ду’а для мужчины (или женщины и т д)" Если не известно, мужчина это или женщина, то делается намерение таким образом "Намерился совершить за имамом намаз Джаназа этому умершему ради Аллаха"
5 После намерения имам вслух, а джамаат "про себя" произносят "Аллаху Акбар" - первый Такбир и смыкают руки, как в обычном намазе Имам и джамаат "про себя" читают "Субханака " и при этом добавляют "Уа джаллясанаук "
6 Не поднимая рук, имам вслух, а остальные "про себя" произносят второй Такбир "Аллаху Акбар"
7 Имам и джамаат "про себя" читают "Салават"
8 Вновь, также, не поднимая рук, произносят третий Такбир "Аллаху Акбар"
9 Имам и джамаат "про себя" читают ду’а намаза Джаназа (см Прил 1 текст 28) Если не знают его, то читают ду’а "Кунут" (см Прил 1 текст 27) если и "Кунут" не знают, читают ду’а "Раббана атина "(см Прил 1 текст 17)
10 Не поднимая рук, произносят четвертый Такбир "Аллаху Акбар" и, ничего не читая, дают "Салям" сначала направо, затем налево
После этого ду’а читаются другие ду’а в зависимости от пола покойного (см Прил 1 текст 28-30)

ПРИЛОЖЕНИЕ № 1

Текст 1. Ду’а после омовения

Аллаахумма-дж’альни минат-тау- уабина уа-дж’альни миналь-мутатаххирин

Перевод. О Аллаh, сделай меня из числа кающихся и сделай меня из числа очищающихся!

Текст 2. Азан

Алла´hу А´кбару Алла´hу А´кбар Алла´hу А´кбару Алла´hу А´кбар А´шхаду алля´ иля´hа и´лля Алла´х - (2 раза) А´шхаду анна Муха´ммадар расу´л-Улла´х - (2 раза). Ха´йа ’а´ляс-саля´h (2 раза). Ха´йа ’а´ляль фаля´х (2 раза). (ассаляту хайрумминаннаум) - произносится 2 раза при призыве к утреней молитве. Алла´hу А´кбару Алла´hу А´кбар. Ля иля´hа и´лля Алла´h.

Перевод: Аллаh превыше всего. Я свидетельствую, что нет божества, кроме Аллаhа. Я свидетельствую, что Мухаммад - Посланник Аллаhа. Спешите на молитву. Спешите к спасению. (Молитва лучше, чем сон). Аллаh превыше всего. Нет божества, кроме Аллаhа.

Текст 3. Дуа после азана

Аллаhу´мма ра´бба ха´зихид-да´’уатит-та´мма уас-саля´тиль-ка´-има. А´ти Муха´ммаданиль-уаси´лята уальфады´ля уа дда´раджатир-рафи´’а Уа´б’асhу мака´мам-махму´даниль-лязи´ уа ’а´дтаh ‘ уа´рзукъна шафа´’атаhу я´умаль къыя´ма И´ннакя ля ту´хлифуль-ми’а´д

Перевод. О Аллаh, Господь этой мольбы и этого намаза! Даруй Мухаммаду самое почетное место в Раю, даруй Ему высочайшую степень и даруй Ему место, которое Ты Ему обещал. В Судный День даруй нам Его заступничество. Поистине, Ты не нарушаешь Своих обещаний.

Текст 4. Икамат Алла´hу А´кбару Алла´hу А´кбар (2 раза). А´шхаду алля´ иля´hа и´лля Алла´h (2 раза). А´шхаду а´нна Муха´ммадар-Расу´л-Улла´х (2 раза). Ха´йа ‘а´ляс-саля´h (2 раза). Ха´йа ‘а´ляль-фаля´х (2 раза). Къад къа´матис-саля´ту. Къад къа´матис-саляh Алла´hу А´кбар Алла´hу А´кбар Ля илля´hа и´лля Алла´х Текст 5. Такбир Алла´hу А´кбар Перевод: Аллаh Велик. Текст 6.Сана Субха´накя Аллаhу´мма уа биха´мдик Уа таба´рак а´смукя уа та’а´ля джа´ддук уа ля иля´hа гъа´йрук

Перевод. О Аллаh Ты превыше всех недостатков, вся хвала Тебе, бесконечно присутствие Имени Твоего во всем, высоко Величие Твое, и кроме Тебя мы никому не поклоняемся.

Текст 7. Сура "Аль-Фатиха" А’у´зу билля´hи ми´наш-шайта´нир-раджи´м Бисмилля´hир-Рахма´нир-Рахи´м. Альха´мду лилля´hи Ра´ббиль-‘алямин Аррахма´нир-Рахи´м Ма´лики я´умид-ди´н. Ийя´кя на´’буду уа ийя´кя наста’и´н И´hдинас-сыра´таль мустакъи´м. Сыра´таль-ллязи´на ан’а´мта ‘аля´йхим Гъа´йриль магъду´би ‘аля´йхим уа лядда´-а-алли-и´-ин. Ами´н.

Перевод. Во Имя Аллаhа Милостивого для всех на этом свете и Милостивого лишь для верующих в Судный День. Истинное восхваление принадлежит только Аллаhу, Господу миров, Милостивому ко всем на этом свете и Милостивому лишь к верующим в Судный День, Владыке Судного Дня. Тебе поклоняемся и у тебя просим помощи. Направь нас на путь истинный, Путь тех, которым он был дарован. Не тех, на которых Ты разгневался или тех, которые сошли с правильного пути . О Аллаh, ответь на мою молитву!

Текст 8. Сура "Аль-Аср" Уаль-‘аср. И´нналь-инса´на ля´фии ху´ср. И´ллял-лязи´на а´ману уа а´милус-са´лиха´ти уа тауа´ссау биль-ха´къкъи уа тауа´сау бис-са´бр.

Перевод: Клянусь всем созданным временем. Род человеческий в убытке, кроме тех, которые уверовали, делают добрые дела, завещали друг другу истину, завещали друг другу терпение.

Текст 9. Сура "Аль-Кяусар" И´нна а’тайна´кяль-кя´усар. Фаса´лли лир-ра´ббикя уа´нхар. И´нна шани´ а´кя ху´аль а´бтар.

Перевод. Мы дали тебе кяусар (водоем в Раю). Потому молись Господу твоему и заколи жертву. У твоих противников род не будет продолжен.

Текст 10. Субха´на Ра´ббияль - ‘Азы´м

Перевод. Хвала моему Великому Господу

Текст 11. Са´ми’Aлла´ху ли´ман ха´мидаh

Перевод. Слышит Всевышний тех, кто восхваляет Его

Текст 12. Ра´ббана ля´кяль ха´мд

Перевод. Господь наш, лишь Тебе хвала.

Текст 13. Субха´на Ра´ббияль-А’ля´

Перевод. Хвала моему Господу, который превыше всего.

Текст 14. Субха´нАлла´h

Перевод: Аллаh чист от всех недостатков, приписываемых Ему неверующими.

Текст 15."Ат-Тахият" Аттахия´ту лилля´hи уа ссала´уа´ту уат-тайиба´т. Ас-саля´му ‘але´йка а´йюhан-наби´йю уа ра´хматУлла´hи уа баракя´туh. Ассаля´му ‘але´йна уа ‘аля´ ‘иба´д-Илля´hис-са´лихи´н А´шхаду ал-ля´ иля´hа и´лля Алла´h уа а´шhаду а´нна Муха´ммадан ‘а´бдуhу уа расу´луh

Перевод: Приветствия, молитвы и все благие дела принадлежат только Всевышнему Amahy. Мир тебе, о Пророк, Милость АллаНа и Его благословение. Мир нам и благочестивым рабам АллаНа. Я свидетельствую, что нет божества, кроме Aruiaha, и свидетельствую, что Мухаммад - Его раб и Посланник.

Текст 16."Ас-Салауат" Аллаhу´мма са´лли ‘аля Муха´ммадин Уа ‘аля али Муха´ммад кя´ма салля´йта ‘а´ля Ибраhи´м уа ‘а´ля али Ибраhи´м, инна´кя хами´дун маджи´д Аллаhу´мма ба´рик ‘аля´ Муха´ммадин уа ‘а´ля али Муха´ммад, Кяма бара´кта ‘а´ля Ибраhи´м Уа ‘а´ля али Ибраhи´м инна´кя хами´дун маджи´д.

Перевод: О Аллаh Сохрани Мухаммада и род Его, как Ты сохранил Ибрахима и род Его. Поистине, Ты - Восхваляемый, Прославляемый. О Аллаh! Ниспошли благословение Мухаммаду и роду Его, как Ты ниспослал благословение Ибрахиму и роду Его. Поистине, Ты - Восхваляемый, Прославляемый.

Тескст 17. Ра´ббана а´тина фиддуния´ ха´санатау - уа филь а´хирати ха´санатау- уа къина´ ‘аза´бан-нар Перевод: Господь наш! Дай нам в этой и в будущей жизни хорошее, защити нас от огня Ада.

Текст 18. Ас-саля´му ‘аля´йкум уа ра´хмат-Улла´h

Перевод. Мир вам и благословение Aллаха Тексты 19-26 Что читать после намаза

Текст 19 Аста´гъфир-Уллаh - 3 раза

Перевод. Я прошу у Всевышнего прощения

Текст 20. Аллаhу´мма а´нтас- саля´м уа ми´нкяс-саля´м, Таба´ракта я заль джаля´ли уаль икра´м. Аллаhу´мма а‘и´нни ‘а´ля зи´крикя уа шу´крикя уа ху´сни ‘ибададак

Перевод: О Аллаh, Ты - Тот, у Которого нет недостатков, от Тебя исходит мир и безопасность. О Тот, Кто обладает Величием и Щедростью. О Аллаh, помоги мне достойно упоминать Тебя, достойно благодарить Тебя и наилучшим образом поклоняться Тебе.

Текст 21. Субха´н-Алла´hи уаль-ха´мду лилля´hи уа ля илля´hа и´лля Алла´ху уалла´ху А´кбар Уа ля ха´уля уа ля къу´уата и´лля билля´h Ал’али´йиль-‘ази´м

Перевод: Аллаh чист от недостатков, приписываемых Ему неверующими, хвала Аллаhу, нет божества, кроме Аллаhа, Аллаh превыше всего, нет силы и защиты, кроме как от Аллаhа

Текст 22. Ма ша Алла´hу кя´на уа ма лям Йаша´ лям йаку´н

Перевод: То, что Аллаh хотел, будет, и что не хотел - не будет.

Текст 23. Калимату Шаhада А´шhаду алля´ иля´hа и´лля Алла´hу уа а´шhаду а´нна Муха´ммадар-расу´луллаh

Перевод: Я свидетельствую, что нет божества, кроме Аллаhа, и свидетельствую, что Мухаммад - Его Посланник.

Текст 24.Аят "Аль-Курсий" А ‘узу билля´hи минаш-шайта´нир-раджи´м Бисмилля´hир-Рахма´нир-Рахи´м Алла´hу ля иля´hа и´лля hу´аль ха´йюль къайу´м, ля та´xyзyhy си´нату-уаля´ на´ум, ля´hу ма´ фис сама´уа´ти уа ма филь а´рд, ман заллязи´ я´шфа’у ‘и´ндаху и´лля би и´зниh, я´’ляму ма ба´йна айди´иhим уа ма ха´льфаhум уа ля юхи´ту´на би шай им-мин ‘и´льмиhи и´лля бима´ ша´, уа´си’а курси´йуhус-сама´уа´ти уаль ард уа ля яу´дуhу хи´фзухума уа hу´аль ‘али´йюль ‘азы´м.

Перевод: Прибегаю к защите Аллаhа от шайтана, далекого от Его Милости. Во Имя Аллаhа Милостивого для всех на этом свете и Милостивого лишь для верующих в Конце Света. Аллаh, нет божества, кроме Всевышнего Аллаhа, Единственного и Вечного. Его не постигнет ни сон, ни дремота. Ему принадлежит всё, что на небесах и земле, нет никого, кто бы заступился за другого перед Ним, кроме как по Его разрешению. Он знает о том, что было и о том, что будет. Люди не в состоянии обладать даже частичкой Его Знаний, кроме как по Его позволению. Его Знания охватывают всё, что есть на небесах и земле, и не утруждает Его забота о них. Он во всём превыше всех и всего, и только Он - обладатель истинного Величия.

Текст 25. Субха´н Алла´h (33 раза) Альха´мду лилля´h (33 раза) Алла´hу Акба´р(33 раза) Аллаhу´мма салли ‘аля сайи´дина Муха´ммад уа ‘а´ля али Муха´ммад. Перевод: О Аллаh, даруй больше величия нашему господину Пророку Мухаммаду и Его роду.

Текст 26.Ду’а "Къунут" Аллаhу´мма и´нна наста’и´нукя уа настагъфи´рукя, уа ну´мину бикя уа натауа´ккялю ’але´йкя уа ну´сни ‘але´йкяль ха´йра ку´лаhу, на´шкурукя уа ля на´кфурук, уа на´хля’у уа на´труку маи я´фджурук Аллаhу´мма ийя´кя на´’буду уа ля´кя нуса´лли уа на´сджуд, уа иле´йкя на´с’а уа на´хфид, на´рджу рахма´такя уа на´хша ’аза´бак, и´нна ’аза´бакя биль куффа´ри му´льхикъ

Перевод: О Aллaх! Мы просим вести нас по истинному пути, просим у Тебя прощения и каемся. Веруем в Тебя и полагаемся на Тебя. Мы славим Тебя наилучшим образом. Благодарим Тебя и не являемся неверными. Отвергаем и отрекаемся от того, кто не подчиняется Тебе. О Аллаh! Тебе одному поклоняемся, молимся и совершаем земные поклоны. К Тебе стремимся и направляемся. Надеемся на Твою Милость и страшимся наказания Твоего. Поистине, кара Твоя постигает неверующих!

Текст 27. Дуа после третьего Такбира в намазе Джаназа: Аллаhу´мма а´гъфир лиха´йина уа ма´йитина уа шахи´дина уа гъайи´бина уа сагъи´рина уа каби´рина уа зака´рина уа унса´на Аллаhу´мма ман ахя´йтаху ми´нна Фа ахи´хи ’а´ля-ль Исла´м Уа ман тауа´ффайтаху ми´нна Фатауа´ффаху ’а´ля-ль има´н

Перевод: О Aллах, прости наших живых и мертвых, тех, которые находятся здесь, и тех мужчин и женщин, наших детей и взрослых, которые отсутствуют. О Аллаh, наставь на путь Ислама наших потомков; тех, кого умертвишь из нас, умертви с верой.

Текст 28. Если покойный - мужчина: Уа ху´сса ха´заль-ма´ййита бир-ру´хи Уар-ра´хата уаль-ма´гъфирати уар-ридуа´ни Аллаhу´мма ин кя´на му´хсинан фа´зид Фи ихсаниhи уа ин кя´на муси´ ан Фатаджауаз ‘анhу уа ля´къкъыхиль-а´мна Уаль-бушра уаль-кярамата уаз-зульфа Бира´хматика йа А´рхамар-Ра´хими´н

Перевод: О Аллаh, даруй этому умершему Милость, прощение его грехов и жизнь в Раю. О Аллаh, если он был хорошим, то воздай ему еще больше за его добро, если был плохим, то прости его, и не наказывай его. О Аллаh, убереги этого умершего от того, что он боится. Обрадуй его Своей Щедростью и возвеличь его в почете в Ахират. О Аллаh, Милостивейший из Милостивых.

Текст 29. Если покойная - женщина: Уа ху´сса hа´зихиль-ма´ййитата бир-ру´хи Уар-ра´хати уаль-ма´гъфирати уарридуа´ни Аллаhу´мма ин кяа´нат му´хсинатан фа´зид Фи ихса´ниха уа ин кя´нат му´си атан фатаджа´ууаз ‘анhа уа ля´къкъыхаль-амна уаль-бу´шра уаль-кяра´мата уаз-зу´льфа Бира´хматика йа A´рхамар-Рахими´н

Перевод: О Aллaх, даруй этой умершей бесконечную Милость, прощение ее грехов и жизнь в Раю. О Аллаh, если она была хорошей, то воздай ей еще больше за ее добро, если была плохой, то прости ее, и не наказывай ее. О Аллаh сохрани эту умершую от того, что она боится. Обрадуй ее Своей Щедростью и возвеличь ее почетом в Ахирате. О Аллах, Милостивейший из Милостивых!

Если покойный - мальчик: Аллаhу´мма-a´дж’альhу ля´на фура´тау Уа-a´дж’альhу ля´на а´джрау уа зу´хра Уа-a´дж’альhу ляна шафи´’ан уа муша´ффа’а Перевод: О Аллаh, сделай этого мальчика встречающим нас в Джаннате и сделай его для нас подарком в Ахирате О Аллаh, сделай этого мальчика заступником для нас и прими его заступничество.

Если покойная - девочка: Аллаhу´мма-a´дж’альhа´ ляна фура´та Уа-a´дж’альhа´ ляна аджрау уа зухра Уа-a´дж’альhа´ ля´на шафи´’атау уа муша´ффа’а

Перевод: О Аллаh, сделай эту девочку встречающей нас в Джаннате и сделай ее для нас подарком в Ахирате О Аллаh, сделай эту девочку заступницей для нас и прими ее заступничество.

Текст 31. Ля ха´уля уа ля къуу´ата и´лля билля´h

Перевод: Нет силы и защиты, кроме как от Аллаhа

Текст 32 Такбир "Ат-Ташрик" Алла´hу Акбару Алла´hу Акбар Ля иля´hа и´лля Aлла´ху Алла´hу А´кбару Уа лилля´hиль хамд

Перевод: Аллаh Велик, Аллаh Велик, нет божества, кроме Аллаhа, Аллаh Велик и все восхваления Аллаhу

Текст 33. Ду’а саджда тилауат Са´джадту лир-Рахма´н, а´манту бир-Рахма´н уа а´’фир ли я Рахма´н, са´ми’на уа а´та’на Гъуфра´нака Ра´ббана уа иле´йкял-масыр Перевод: Тебе Милосердный делаю земной поклон и Тебе Милосердный я верю и у Тебя Милосердный я прошу прощения, мы услышали и повинуемся, просим, Господи, Твоего прощения и к Тебе мы будем возвращены.

Текст 36. Дуа перед трапезой Аллаhу´мма ба´рик ля´на фи ма раза´кътана Уа къина´ ’аза´бан-нар Бисмилля´h

Перевод О Аллаh! благослови нас в том, чем Ты наделил нас, и у береги от наказания в аду. Во имя Аллаhа.

Текст 37. Дуа после трапезы Алха´мду лилля´hи иллязи´ ат’а´мана уа сакъана уа джа’а´лaна ми´нал муслими´н

Перевод: Хвала Аллапу, Который накормил, напоил и сделал меня мусульманином.

Текст 38. Дуа при выходе из дома Бисмилля´hи тауа´ккальту ‘аля Алла´хи Ля ха´уля уа ля къу´уата и´´лля билля´х

Перевод: Во Имя Аллаhа, уповаю на Аллаhа Нет силы и защиты, кроме как от Аллаhа.

Текст 39. Дуа при входе на кладбище Ассаля´му ‘аля´йкум а´hляд-дия´ри мин Аль-му-мини´на уаль-муслими´на уа и´нна ин ша а Алла´hу би´кум ля хику´н Нас-алю Улла´hи ля´на уа ля´кум аль’а´фия

Перевод: Мир вам, обитатели загробного мира из мусульман. Поистине, если будет угодно Аллаhу, мы присоединимся к вам. Просим Аллаhа ниспослать нам и вам прощение.

Текст 40. Ду’а перед сном Би´смикя Рабби уа´да’ту джа´нби уа би´кя арфа’уh Ин а´мсакта на´фси фа´рхамhа уа ин арса´льтаhа фа ха´фазhа би´ма та´хфазу би´hи ‘ибадакас-солихин.

Перевод: О Аллаh с именем Твоим я ложусь и встаю Если возьмешь мою душу - помилуй ее Если вернешь, храни ее, так как ты хранишь души праведников Ду’а после сна Альха´мду лилля´hи аллязи´ ахъя´на ба´’да Ма ама´тана уа иля´йхи н-нушу´р Перевод: Хвала Аллаhу, Который оживил нас после того, как умертвил, и к Нему мы будем возвращены.

07-07-2003
Послать новость другу Архив статей
Обсудить эту статью на форуме
Версия для печати
Рассылка
Имя: |
E-mail: |
Как хотите получать:
 | Анонсы
 | Статьи
 | Получать все новости портала
Управление подпиской Управление подпиской
Copyright © 2002 "Elbrusoid"
e-mail: info@elbrusoid.org
Тел./факс: (095) 366-45-23, 366-39-60
А знаете ли вы что...

Самые умные породы собак - бордер-колли, пудель и немецкая овчарка, самые глупые - афганская борзая, бульдог и чау-чау.

йЮПЮВЮЕБН-АЮКЙЮПЯЙХИ ОНПРЮК щКЭАПСЯНХД(R)


About Chm4You!

О программе Chm4You!
Разработчик: Сергей Тарасенко (aka Tarantul)
Версия: Chm4You! 1.2.1
Веб-сайт: http://supex.by.ru
Почта: tarantuls@ukr.net

Компилятор: hhc.exe 4.78.8702.0 (Microsoft)
Динамическая библиотека: hha.dll 4.78.8702.0 (Microsoft)
Декомпилятор: hh.exe 4.78.8702.0 (Microsoft)