Книга "Лечение болезней маслом чёрного тмина" - Содержание

Книга "Лечение болезней маслом чёрного тмина"

Автор: Ахмад ибн Абдуррахман

**************************************************

Содержание.

**************************************************
1-Предисловие
2-Введение
3-Медицина ислама
4-Краткое описание
5-Научные данные
6-Состав
7-Показания к применению и фармакологические свойства препарата
8-Рецепты
9-Заключение
10-Приложения
11-В комплексе с вышеприведенными методами можно пользоваться следующим способом...
12-Компоненты биологически активных добавок (БАД), особо опасные для здоровья

**************************************************

Узнать больше о чёрном тмине

Купить масло чёрного тмина

Задать вопрос на форуме

______________________
Чёрный тмин © 2009


Книга "Лечение болезней маслом чёрного тмина" - Предисловие

**************************************************

Предисловие.

В данной книге автор попытался систематизировать и упорядочить известные методы лечения болезней посредством черного тмина.

Материал брошюры не претендует на полноту охвата методов лечения, но восполнит пробел русскоязычного читателя в этой области медицины, о котором умалчивалось, как умалчивалось также и знания о

Всевышнем Творце сторонниками идей лженаучной теории эволюции.

**************************************************
Содержание
1-Предисловие
2-Введение
3-Медицина ислама
4-Краткое описание
5-Научные данные
6-Состав
7-Показания к применению и фармакологические свойства препарата
8-Рецепты
9-Заключение
10-Приложения
11-В комплексе с вышеприведенными методами можно пользоваться следующим способом...
12-Компоненты биологически активных добавок (БАД), особо опасные для здоровья

**************************************************

Узнать больше о чёрном тмине

Купить масло чёрного тмина

Задать вопрос на форуме

______________________


Книга "Лечение болезней маслом чёрного тмина" - Введение

**************************************************

Введение.

Химические лекарственные препараты, если говорить о современной медицине, то в редких случаях можно найти в ней упоминание о лекарственных травах. На неоднократно проводившихся конгрессах фармацевтических препаратов было заявлено, что употребление современных лекарств на химической основе в течение многих лет дали ужасающие побочные эффекты, а Всемирная организация здравоохранения объявила необходимость возврата к натуральным лекарственным препаратам и как можно больше ограничить использование химических лекарств. Много шума наделали и результаты исследований некоторых лабораторий, в отчётах которых говорилось, что в распространении раковых заболеваний виновны всё те же побочные эффекты ряда химических лекарств. Предупреждения относительно некоторых видов лекарственных препаратов, созданных ранее, вред от применения которых подтвердились и в лабораториях и по прошествии времени с каждым годом слышать приходится всё чаще.

В ряде стран Европы, Америке и России появились больницы, опирающиеся на натуральные лекарственные травы. После успехов и неоднократных одобрений количество таких больниц в мире с каждым годом увеличивается.

**************************************************
Содержание
1-Предисловие
2-Введение
3-Медицина ислама
4-Краткое описание
5-Научные данные
6-Состав
7-Показания к применению и фармакологические свойства препарата
8-Рецепты
9-Заключение
10-Приложения
11-В комплексе с вышеприведенными методами можно пользоваться следующим способом...
12-Компоненты биологически активных добавок (БАД), особо опасные для здоровья

**************************************************

Узнать больше о чёрном тмине

Купить масло чёрного тмина

Задать вопрос на форуме

______________________


Книга "Лечение болезней маслом чёрного тмина" - Медицина ислама

**************************************************

Медицина ислама.

Медицина в исламе целиком опирается на Коран и достоверные высказывания посланника Аллаха .

В сборниках хадисов аль-Бухари (высказываниях Пророка*), передается со слов Абу Хурайры, да будет доволен ими Аллах, что Пророк*, сказал: «Какую бы болезнь ни ниспосылал Аллах, Он обязательно ниспосылает и средство её исцеления».

Всевышний Аллах в Коране сообщил: «…исходит из чрева (пчел) питьё разных видов, в котором исцеление для людей. Поистине, в этом – знамение для людей размышляющих!» (сура «Пчелы», аят 69).

Также приводится у аль-Бухари со слов Ибн ‘Аббаса, да будет доволен ими Аллах, что посланник Аллаха*, сказал: «Исцеление приносят три вещи: глоток меда, применение банок и прижигания, но я запрещаю (имеется в виду нежелательность) членам моей общины делать прижигания».

А также в достоверных хадисах переданных Бухари и Муслимом, говорится: "...Поистине, черный тмин -- средство от всех болезней, кроме смерти".

Пророк Мухаммад* сказал: «Сделайте черный тмин обязательным для себя (т.е. для использования с медицинской точки зрения), так как он содержит в себе исцеление от всех болезней кроме «саам». Тогда кто-то спросил: «А что такое саам?» На что Пророк*, ответил: «Смерть». Хадис передали ‘Аиша (да будет доволен ею Аллах), в сборнике хадисов Маснад Ахмада, Абдуллах бин Умар Хурайра (да будет доволен им Аллах) в сборнике хадисов от Ибн Маджа, а также Абу Хурайра (да будет доволен им Аллах) в сборнике хадисов от Тирмизи.

Пророк Мухаммад*, сказал: «В черном тмине имеется исцеление от всех болезней, кроме смерти». Передал Бурда, в Маснад Ахмада.

Пророк Мухаммад*, сказал: «Черный тмин является лекарством от всех заболеваний, кроме «саам» (смерти)». Хадис передал Абу Хурайра (да будет доволен им Аллах), в сборнике хадисов у Бухари, Муслима, Ибн Маджа и Маснад Ахмада.

Передал Халид бин Саад (в хадисах от Бухари и Ибн Маджа): «Я прибыл в Медину с Галибом ибн Аджаром. В пути Галиб заболел. Ибн Атик пришел проведать его и сказал, что со слов ‘Аишы (да будет доволен ею Аллах) Пророк Мухаммад*, говорил: «В черном тмине исцеление от всех болезней». И он посоветовал лечить его чёрным тмином, сказав: «Лечите его чёрным тмином. Добавьте масла к молотым пяти или семи семенам и закапывайте ему в нос по несколько капель в каждую ноздрю». Мы растолкли черный тмин в порошок, смешали с оливковым маслом и закапали полученную смесь в обе ноздри Галиба. И он поправился».

Имам Аль-Бухари передал о том, что Пророк Мухаммад*, повелел использовать черный тмин, так как в этом растении заключена огромная целебная сила против любых болезней.

Ибн Аби Атик свидетельствовал, что ‘Аиша, жена Пророка , рассказала ему, что слышала от Пророка*, что черный тмин - это лекарство от всех болезней, кроме смерти.

Абу Латиф говорил, что черный тмин обладает разнообразными лечебными свойствами.

Этим хадисам Пророка*, было уделено большое внимание и имеется много мнений, высказанных учеными о черном тмине. Например, Аль-Манауи сказал: "В нем (черном тмине) - лечение от всех болезней, однако пути применения черного тмина различны (со смешением его с чем-либо или без), это зависит от вида болезни".

Мусульмане использовали и широко рекомендовали черный тмин в течение многих столетий, и на эту тему написаны сотни статей. Черный тмин является своего рода растением Пророка*, так как занимает особое, уникальное место в медицине Пророка*, упоминается как «средство от всех болезней».

__________
* - Да благословит его Аллах и приветствует.

**************************************************
Содержание
1-Предисловие
2-Введение
3-Медицина ислама
4-Краткое описание
5-Научные данные
6-Состав
7-Показания к применению и фармакологические свойства препарата
8-Рецепты
9-Заключение
10-Приложения
11-В комплексе с вышеприведенными методами можно пользоваться следующим способом...
12-Компоненты биологически активных добавок (БАД), особо опасные для здоровья

**************************************************

Узнать больше о чёрном тмине

Купить масло чёрного тмина

Задать вопрос на форуме

______________________


Книга "Лечение болезней маслом чёрного тмина" - Краткое описание

**************************************************

Краткое описание.

Чёрный тмин (Nigella Sativa).

Чёрный тмин, известный также как чернушка посевная, римский кориандр и нигелла, в диком виде произрастает в Восточной Азии, Южной Европе и Северной Африке. Культивируется в странах Центральной и Юго-Восточной Азии, в Северной Америке, преимущественно в Египте и на Среднем Востоке. Родиной растения считается Средиземноморье.

Черный тмин - это однолетнее растение, которое принадлежит семейству лютиковых. Стебель прямостоячий, ветвистый, высотой до 60 см. Листья перистые серовато-зелёного цвета. Цветки крупные, одиночные, белые или голубые, на длинных цветоножках. После опыления плодолистики срастаются в напоминающие семенные коробочки многолистовки, содержащие после созревания чёрные, трёхгранные, морщинистые семена. Его можно сравнить с длинным стеблем с верхушкой, похожей на верхушку мака. Посередине находится плод, полый, с черными семенами, обладающими специфическим вкусом и запахом. Вкус – травянистый, с лёгким ореховым оттенком, немного напоминающий душицу. Его семена содержат эфирное масло, флавоноиды, дубильные вещества, минеральные соли.

Черный тмин употребляют при заболеваниях нервной системы, аномальных менструациях и даже раковых заболеваниях.

Является эффективным средством, способствующим укреплению иммунной системы, снижает кровеносное давление, понижает уровень холестерина в крови, способствует повышению аппетита.

Оптимизирует работу кишечника за счет устранения явлений десбактериоза, способствуют выведению из организма червей и глистов.

Масло черного тмина имеет множество форм и областей применения: как высокоэффективное мочегонное, желчегонное, мягкое слабительное, как иммуностимулирующее средство, к тому же оно дает великолепные результаты в лечении различных дерматологических заболеваний, связанных с нейро-гуморальными и гистаминными нарушениями организма.

Его могут постоянно принимать кормящие матери для усиления лактации.

Препятствует ожирению, способствует снижению веса.

Пар от теплого хлеба, при выпечке которого был использован тмин, снимает головную боль, мигрени.

Он успешно применяется также при лечении склероза, инсульта и других сосудистых заболеваний.

Аль-Интаки говорил, что если пожарить тмин и положить его в мешочек из ткани, то его можно использовать при насморке в качестве ингаляции.

Если зерна тмина замочить на час в материнском молоке, а затем дать понюхать больному гепатитом, то можно получить хороший лечебный эффект за счет того, что при этом открываются выводные протоки печени и желчного пузыря.

Известно, что один из правителей Туркестана говорил, что для улучшения зрения следует нюхать измельченный тмин, смешанный с маслом ириса. А также о том, что его используют в уксусных повязках при лечении кожных заболеваний: гнойной чесотки, проказы, а также при застарелых твердых опухолях.

Смазывая анус маслом тмина, можно избавиться от глистов. Тмин излечивает мокроту при лихорадке.

Тмин, замоченный на ночь в уксусе и затем размолотый, следует нюхать при хронических головных болях и параличе лицевого нерва; является одним из самых надежных средств при лечении закупорки сосудов; обладает успокоительными действиями, благотворно влияет на нервную систему, улучшает кровообращение и цвет кожи (в этом случае его следует принимать по утрам).

Масло тмина обладает сильным воздействием при лечении сосудистых заболеваний, в частности, склерозов сосудов головного мозга.

Масло Черного Тмина - превосходный целитель, как при внутреннем использовании - профилактика и лечение различных болезней внутренних органов, так и в области прикладного использования при внешнем уходе за кожей (псориаз, экземы, сухость кожи, массаж суставов и скальпа).

Масло черного тмина используется как незаменимое средство для ухода за проблемной кожей любого типа с острыми и застойными воспалительными элементами, при аллергических дерматитах, нейродермитах, а также имеет рассасывающее, тонизирующее и регенерирующее действие. Из него делаются маски для глубокой очистки кожи и пор.

Применяется при уходе за волосами при себорее. Повышает упругость бюста. Имеет антицеллюлитное, противоотечное действие. Эффективное противогрибковое, антибактериальное, противовирусное средство: устраняет зуд, регенерирует воспаленные участки кожи.

Масло тмина - хорошее противоядие при укусах змей. Оно оказывает благоприятное действие на увеличенные лимфоузлы, способствуя их уменьшению.

**************************************************
Содержание
1-Предисловие
2-Введение
3-Медицина ислама
4-Краткое описание
5-Научные данные
6-Состав
7-Показания к применению и фармакологические свойства препарата
8-Рецепты
9-Заключение
10-Приложения
11-В комплексе с вышеприведенными методами можно пользоваться следующим способом...
12-Компоненты биологически активных добавок (БАД), особо опасные для здоровья

**************************************************

Узнать больше о чёрном тмине

Купить масло чёрного тмина

Задать вопрос на форуме

______________________


Книга "Лечение болезней маслом чёрного тмина" - Научные данные

**************************************************

Научные данные.

С 1959 года проводилось свыше 200 исследований в международных университетах, ошеломляющие результаты которых были опубликованы в статьях и докладах в различных СМИ. Это прекрасным образом подтвердило важнейшее значение черного тмина, о котором говорилось свыше 1400 лет тому назад.

В 1989 году в Пакистанском медицинском журнале появилась статья о феноменальных свойствах масла черного тмина. А в 1992 году в медицинском департаменте университета в Дакке (Бангладеш) производилось исследование антибактериальных свойствах масла черного тмина в сравнении с пятью сильными антибиотиками: ампициллином, тетрациклином, котримокзазолом, гентамицином и налидиксовой кислотой. Факты бесспорно приводят в восхищение – масло черного тмина показало себя как более эффективное средство против многих бактерий, включая даже такие, которые оказывают наиболее сильное сопротивление медицинским препаратам.

В свете вышеприведенных исследований интересно отметить, что гомеопаты давно используют настойку черного тмина как прекрасное средство при проблемах пищеварительного тракта.

Произведенное исследование Агарвала (1979г.) доказало, что масло черного тмина превосходным образом увеличивает количество молока у кормящих матерей.

В США был проведен анализ веществ содержащихся в масле черного тмина и их влияние на организм человека. Эти исследования показали, что это, тысячелетием опробованное растение - настоящее всеисцеляющее средство. Свидетельство этому - сильные противобактериальные и противоядные действия. Кроме того, масло действует против воспалительных и аллергических процессов.

Американские ученые сделали первый научный отчет о противоопухолевых (раковых) действиях масла черного тмина. Установлен также значительный эффект снижения сахара в крови.

В одном из исследовательских работ профессора медицинских наук Ахмада Кады упоминается следующий интересный факт. В своей больнице в штате Флорида больным СПИДом было предложено употреблять чёрный тмин. Положительный эффект от применения чёрного тмина было практически видно уже в скором времени. Однако о способах применения и дозировки ничего не было сказано. В отчётах только говорится, что исследования пока не закончены.

Известно также о результатах проведённых научных исследований в Германии, которыми занимался Петер Шляйхер, лечебного воздействия масла чёрного тмина. 70 % участвовавших в эксперименте, а их было более 600 человек, излечились от аллергических заболеваний. Среди них пациенты с аллергией на пыльцу и пыль, астматики, нейродермизм. Результативным было и применение масла чёрного тмина против гриппозных заболеваний.

Научные исследования показали, что черный тмин укрепляет иммунитет, являясь тем самым как бы средством от любых болезней, т.к. стойкость иммунитета есть необходимое условие избавления от любой болезни, какого бы характера оно ни было, кроме того, было выявлено, что масло черного тмина улучшает рост волос и даже предотвращает преждевременное поседение.

Ценность ферментативных и липолитических качеств черного тмина настолько высока, что из него производят лекарственный препарат «Нигедазу» для лечения хронических заболеваний желудочнокишечного тракта (холециститы, энтероколиты, энтериты, гепатиты, панкреатиты). Липотропные вещества черного тмина обеспечивают стабильное снижение холестерина и являются антидотом алкоголя, устраняя явления алкогольной интоксикации.

Черный тмин - классический липолитик, гидролизующий растительные и животные жиры и способствующий их перевариванию, утилизации и восстановлению жирового обмена. Красавицы разных народов применяли это природное средство в качестве пищевой добавки для сохранения стройности и канонизации контуров тела.

Масло черного тмина - это терапевтическая хрестоматия восстановления иммунной и гормональной систем, устранения гиперсекреции агрессивных гормонов (адреналин, норадреналин) и биогенных аминов (гистамина и серотонина). Благодаря наличию ряда медиаторных веществ это масло стимулирует секрецию гистаминазы (антогониста биогенных аминов) и выработку противогистаминных антител. К тому же, поставка в ткани циклооксигеназы, обеспечивает высокий коэффициент антисеротонинной активности черного тмина. Поэтому этот природный препарат признан аллергологами всех стран как эффективное средство борьбы с любой формой аллергии на местном и системном уровне.

Черный тмин транспортирует в клетки человеческого организма незаменимые жирные кислоты (арахидоновая, дигомолиноленовую и др.) и микросомальные ферменты, из которых мембранами клеток нашего организма продуцируются важные биогены, регулирующие местные тканевые реакции, -- простогландины. Эти вещества улучшают секреторные функции организма, стимулируют микроциркуляцию, принимают участие в восстановлении нейромедиаторного равновесия и нормализации процессов возбуждения-торможения. Содержание фермента циклооксигеназы стимулирует клетки эндотелия сосудов к синтезу простоциклинов и тромбоксанов - предотвращающие агрегацию и адгезию тромбоцитов. Таким образом, масло черного тмина оказывает антисклеротическое, сосудорасширяющее действие, формирует гемостатическое равновесие, плюс восстанавливает естественный симбиоз кишечной флоры, ликвидируя явления дисбактериоза и поставляя активные противогрибковые, антибактериальные и антивирусные энзимы.

**************************************************
Содержание
1-Предисловие
2-Введение
3-Медицина ислама
4-Краткое описание
5-Научные данные
6-Состав
7-Показания к применению и фармакологические свойства препарата
8-Рецепты
9-Заключение
10-Приложения
11-В комплексе с вышеприведенными методами можно пользоваться следующим способом...
12-Компоненты биологически активных добавок (БАД), особо опасные для здоровья

**************************************************

Узнать больше о чёрном тмине

Купить масло чёрного тмина

Задать вопрос на форуме

______________________


Книга "Лечение болезней маслом чёрного тмина" - Состав

**************************************************

Состав.

Семена чёрного тмина содержат жирное масло в количестве 30%-35% и 1%-1,5% эфирного. Содержащийся в эфирном масле элемент Nigellone обладает очень ценными лекарственными свойствами…

Масло черного тмина добывается методом остужения из травы черного тмина или методом холодного прессования плодов черного тмина. В состав масла полученного из травы входят следующие компоненты: летучее масло 1%, стойкое масло 84.6%, частицы черного семени 14.4%.

Обычно масло тмина после производства фильтруют, в этом случае масло имеет однородный цвет, нефильтрованное масло имеет черный осадок мельчайших частиц семени.

Масло черного тмина содержит более 100 действующих веществ и около 50 катализаторов естественного биосинтеза клеток: насыщенные и ненасыщенные жирные кислоты, липаза, токоферолы, поливитамины группы А, В, Р, эфирное масло, алкалоиды (в частности, дамасценин), ацетилхолины, катехины, цитокинины, энзимы и др., некоторые из которых все еще не исследованы, и работа в этой области совместными усилиями видится плодотворной.

Это масло - богатый источник «полинеактанных» жирных кислот, также известных как «жизненно важные жирные кислоты» - которые являются блоками здания ячеек и помогают органу (телу) произвести «простагландин» E1.

В составе «жирных кислот», входящих в состав масла содержится:
• муристиновая кислота (myristinic acid) - 0.5 %;
• пальмитиновая кислота (palmitic acid) - 13.7 %;
• пальмиталициновая кислота (palmitoleic acid) - 0.1 %;
• стеариновая кислота (stearic acid) - 2.6 %;
• олеиновая кислота (oleic acid) - 23.7 %;
• линолевая кислота (linoleic acid [omega-6] - 57.9 %, linoleic acid [omega-3] - 0.2 %);
• арахиновая кислота (arachidic acid) - 1.3 % ;

Также, масло содержит следующие компоненты (мг/л):
Кальций 64
Сульфат 48
Магний 24
Хлорид 34
Натрий 47
Кремнезем 26
Калий 5
Бикарбонат 305
TDS 430

Кроме того, в нем содержится белок, железо, медь, цинк, фосфор, тиамин, рибофлавин, пиридоксин, ниацин, и др.

**************************************************
Содержание
1-Предисловие
2-Введение
3-Медицина ислама
4-Краткое описание
5-Научные данные
6-Состав
7-Показания к применению и фармакологические свойства препарата
8-Рецепты
9-Заключение
10-Приложения
11-В комплексе с вышеприведенными методами можно пользоваться следующим способом...
12-Компоненты биологически активных добавок (БАД), особо опасные для здоровья

**************************************************

Узнать больше о чёрном тмине

Купить масло чёрного тмина

Задать вопрос на форуме

______________________


Книга "Лечение болезней маслом чёрного тмина" - Показания к применению...

**************************************************

Показания к применению и фармакологические свойства препарата.

В обобщенном виде против различных категории болезней можно применять масло тмина в следующем виде:

Категория первая.
При несварении желудка, вздутии живота при недостаточном выделении желчи, для стимулирования производства желчи, выделения мочевой кислоты почками (для лечения подагры), функциональная недостаточность печени, мигрень, истощение организма, для увеличения бодрости и жизненных сил, для укрепления иммунитета, в особенности в период лечения и выздоровления, как противовоспалительное, стимулирующее пищеварение, улучшающее аппетит, жаропонижающее и потогонное, от поносов, противоглистное, антибактериальное, противогрибковое, противовирусное, при головных болях, высоком артериальном давлении, кровоточивости (слизистой оболочки носа), гемофилии, раковых опухолях, цестодах (ленточные черви), сахарном диабете, как мочегонное, для усиления секреции молочных желез, увеличенных маточных кровотечениях, как регулирующее гормоны роста, при непроизвольном мочевыделении, язве желудка и двенадцатиперстной кишки, для снижения уровня холестерина в крови, для усиления половой потенции:
Способ применения и дозировка:
Принимать утром и вечером за 15 минут до еды по одной чайной ложке масла чёрного тмина, затем запить стаканом воды растворенным в ней столовой ложкой натурального мёда.

Категория вторая.
Синусит (воспаление околоносовых пазух), как отхаркивающее, при сухом кашле, бронхиальной астме, астматическом бронхите, простудных заболеваниях:
Способ применения и дозировка:
1. Смазать изнутри вход в ноздревые отверстия маслом, сильно вдохнуть и отхаркнуть мокроту.
2. Ингаляционно - 1 ст. ложку масла чёрного тмина на полстакана кипятка.
3. Принимать утром и вечером за 15 минут до еды по одной чайной ложке масла чёрного тмина, затем запить стаканом воды растворенным в ней столовой ложкой натурального мёда.

Категория третья.
Дерматофит с локализацией поражения ногтей и стоп, ревматизм и мышечноскелетные заболевания, дерматит (экзема), облысение и очаговая алопеция, псориаз (чешуйчатый лишай).
Способ применения и дозировка:
1. Аккуратно натереть маслом чёрного тмина поражённые участки тела.
2. Принимать утром и вечером за 15 минут до еды по одной чайной ложке масла чёрного тмина, затем запить стаканом воды растворенным в ней столовой ложкой натурального мёда.

**************************************************
Содержание
1-Предисловие
2-Введение
3-Медицина ислама
4-Краткое описание
5-Научные данные
6-Состав
7-Показания к применению и фармакологические свойства препарата
8-Рецепты
9-Заключение
10-Приложения
11-В комплексе с вышеприведенными методами можно пользоваться следующим способом...
12-Компоненты биологически активных добавок (БАД), особо опасные для здоровья

**************************************************

Узнать больше о чёрном тмине

Купить масло чёрного тмина

Задать вопрос на форуме

______________________


Книга "Лечение болезней маслом чёрного тмина" - Рецепты

**************************************************

Рецепты.

Далее рассмотрим различные болезни и соответствующие им применения черного тмина.

1. Болезни дыхательных путей:
а. Астма, кашель, воспаления легких:
• растереть грудь с маслом черного тмина, разведенного с оливковым маслом (в соотношении 1:5);
• рекомендуется вдыхать пары масла черного тмина, а также 1/4 чайной ложки держать под языком;
• утром и вечером по 1 чайной ложке употреблять внутрь;
• массаж груди и спины маслом черного тмина и ингаляция (ст. ложка на 1 литр воды);
• пить чашку смеси мёда с луковичным соком утром и вечером (при астме). Курс лечения - 1 месяц.

б. Боли в груди и простуда:
• в кипящую воду добавить 1 столовую ложку черного тмина и вдыхать пары, прикрывая голову (перед сном).

в. Кашель и носовое кровоизлияние:
• 3 чайные ложки каждый день в течение недели, с протиранием больного места, ингаляция.

г. Грипп:
• размешать чёрный тмин в оливковом масле и капать в нос 3-4 раза в день. Пройдёт грипп и кашель.

д. Повышенная температура:
• добавить 7 капель тмина в стакан чая, мяты, аниса, петрушки или кориандра и пить после еды (3 раза в день) в течение недели. Можно также растирать тело маслом перед сном или перед солнечной ванной.

е. Насморк:
• вложить ватку в ноздри, смоченную в чистом масле черного тмина на 15-20 минут. Сразу почувствуется облегчение. При сильном насморке эту процедуру можно повторить.

ж. При лечении воспаления носовых путей препарат рекомендуется использовать следующим образом:
• паровые бани (1 столовую ложку черного тмина залить стаканом кипяченой воды и вдыхать пар);
• смазывание стенок носа снаружи;
• выпить чайную ложку черного тмина и запить стаканом разбавленного в воде ложки меда и принимать за 15 минут перед завтраком и ужином.

2. Язвы:
• Смешайте 10 капель масла черного тмина с 1 чашкой меда. Ежедневно по утрам натощак съедайте 1 ложку полученной смеси. Затем выпивайте 1 стакан молока. Продолжать без перерывов 2 месяца.

а. Язва желудка:
• Утром и вечером по 1 чайной ложке масла черного тмина, запивается раствором льняных семян (столовая ложка льняного семени на большой стакан воды) кипятится 2 минуты, затем настаивается. Пить 1 стакан ежедневно (не рекомендуется употреблять сладости и цитрусовые плоды).

3. Различные заболевания желудочнокишечного тракта.
а. Для очищения желудка:
• Разрезать дольку чеснока на мелкие кусочки и проглотить. Смешать молотый укроп со стаканом мёда и принять во внутрь сразу же после чеснока. Все это натощак. Укроп после помола 2 ложки. Продолжать процедуру ежедневно в течение одной недели.

б. Диарея:
• Смешать 1 ст. л. масла черного тмина с чашкой йогурта. Пить полученную смесь 2 раза в день в течение 3 дней.

4. Геморрой:
• Разбавленное масло черного тмина в оливковом масле в пропорции 1:1, принимать 3 столовые ложки ежедневно в течении 10 дней. Массировать больное место маслом черного тмина во избежание запоров.

5. Рак:
• Нанести масло черного тмина на пораженную область. 3 раза в день пить напиток, состоящий из 1 чайной ложки масла черного тмина и 1 стакана свежевыжатого морковного сока (перед употреблением взболтать). Продолжать принимать такой напиток 3 месяца.
• При раке горла также рекомендуется ежедневно и постоянно пить масло черного тмина с медом.
• Также рекомендуется ежедневно утром натощак до рассвета выпивать сок одной средней луковицы. Так продолжать в течение 1 месяца.

6. Болезни селезенки:
а. Вздутие селезенки:
• В завар редиски, подслащенный медом, добавить 7 капель масла. 1 стакан натощак перед сном в течение недели.

б. Воспаление селезенки:
• Пить масло с заваром укропа в течение недели (5 капель на стакан). Можно также использовать иву как в случае с воспалением печени.

в. Вялость селезенки:
• Смешать столовую ложку инжирового варенья с ложкой меда в стакане горячей воды и добавить 7 капель масла тмина. Пить утром и вечером в течение 5 дней.

7. Болезни печени:
а. Воспаление печени:
•Добавить 5 капель масла тмина в стакан заваренных листьев ивы. Применять в течение недели.

б. Многие болезни печени:
• В чашку мёда добавить предыдущую дозу тмина, 1 ложку молотой дубовой коры. Принимать эту порцию натощак каждый день в течение месяца без перерыва.

8. Болезнь желчного пузыря:
• Принимать масло аналогично со случаем воспаления печени.

9. Для мочегонки и очищения всего мочепрохода:
а. Камни в почках и мочевом пузыре.
• Хорошенько сварить 1 стакан ячменя в 1 литре воды, пока воды не останется примерно стакан. После её охлаждения перемолоть 3 дольки чеснока миксером и добавить в эту воду. Пить натощак каждый день (до еды) и запивать лимонным или другим соками. Избегать газировок.

10. Вздутие и газообразование:
• Наложить компресс с яблочным уксусом и черным тмином на живот.
• Добавлять по 3 капли масла чёрного тмина в чай или кофе.

11. Воспаления половых органов:
а. Простата:
• Протирать маслом тмина основание спины (нижнюю часть) и массажировать, протирать пах. Размешать в ? стакане теплой воды одну ложку меда, 1 ложку черного тмина и чайную ложку ромашки и принимать в любое время.
• После измельчения отстаивать лук в яблочном уксусе 3 дня и затем выпить 1 чашку натощак. Курс лечения - 10 дней.

б. Воспаление половых органов:
• Хорошо промыть это место с водой и мылом, затем натирать маслом чёрного тмина воспалившиеся участки. Сделать это вечером и оставить до утра. Курс лечения 3 дня, результат виден в первый же день.

12. Женские заболевания:

а. При родах:
• Одно из лучших средств для облегчения боли при родах: разогреть черный тмин с медом и пить.

б.Гинекологические заболевания и для сохранения плода ребёнка:
• употреблять прокипячённое вместе с анисом масло чёрного тмина, подслащённое мёдом, ежедневно по пять раз.

13. Заболевания сердца:
а. При жжении сердца:
• Добавить несколько капель масла черного тмина и 1 ч. ложку меда в чашку горячего молока. Пить горячим. Также рекомендуется употреблять много салата.

б. Сужение сердечных клапанов:
• Смешать чайную ложку тмина с большой ложкой меда и выпить со стаканом горячего чая. Желательно натощак и перед сном.

в. Высокое кровяное давление:
• Смешайте черный тмин с горячим напитком (чай и др.) и разотрите тело с маслом черного тмина.

г. Для повышения кровяного давления:
• Необходимо добавить ко всем горячим напиткам (чай, молоко, кофе) несколько капель масла черного тмина.

14. Болезни кровеносной системы:
• Смешать чайную ложку тмина со столовой ложкой меда и долькой толченого чеснока. Принимать натощак в течение 5 дней. Можно также регулярно принимать 5 капель масла со стаканом тимьяна или мяты.

а. Снижение холестерина в крови:
• Добавить 7 капель масла в завар мяты и подсластить медом. Пить в горячем виде натощак 1 раз в день, запрещается прием пищи с говяжьим жиром.

б. Болезни сердца, сужение кровеносных сосудов:
•Пить масло чёрного тмина. Способствует расширению кровеносных сосудов, растворяет в них жировые отложения.

15. Головные боли:
• Принимать по одной чайной ложке масла черного тмина 2-3 раза в день.
• Принимать чайную ложку с протиранием больного места и передней части головы, (не употребляя сладости шоколад и т.п.)
• Натирать маслом чёрного тмина лоб и стороны лица возле ушей. Выпить маленькую ложку масла чёрного тмина натощак. После этого прекращается головная боль окончательно. Срок лечения 3 дня.

а. Головокружение:
• Добавлять масло черного тмина в чай и пить;
• Протирать виски и тыловую часть головы.

б. Менингит:
•Принимать молотый чёрный тмин, запивая натуральным тутовым соком. Ежедневно.

16. Боли в ушах:
• Необходимо капнуть в ухо одну каплю масла тмина - оно очистит ухо и избавит от боли, принимать во внутрь 1 ложку в день;
• На 3 дня замочить 1 дольку свежего чеснока в 28,35 г масла черного тмина. Закапывать по несколько капель полученной смеси непосредственно в ухо и втирать масло вокруг уха.
• Вложите в уши маленькие кусочки ваты, намоченные в масле черного тмина и не вынимайте в течение 1 часа. Результат не заставит себя ждать.

17. Болезни глаз:
• Масло черного тмина разотрите вокруг глаз(а) перед сном и выпейте горячий напиток, смешанный с несколькими каплями масла черного тмина.
• Растереть виски с маслом черного тмина перед сном.
• Протирать маслом тмина виски и веки перед сном. Одновременно применять во внутрь 7 капель с горячим напитком, желательно с морковным соком.

а. Для многих болезней глаз:
• Капать медом в глаза утром и вечером перед сном, с медом принимать после этой процедуры по столовой ложке во внутрь.

б. Очень эффективное средство против глазных болезней:
• хорошенько разжевать листья молодого чеснока и класть на веки глаз утром и вечером.

18. Зубная боль:
• Отварить 8 унций (226,80г) яблочного уксуса с 2 столовыми ложками молотого черного тмина. Процедить. Полоскать зубы полученной жидкостью в течение нескольких дней.
• Растирать больное место (зуб) 1–2 каплями масла черного тмина.
• Чёрный тмин смешать в оливковом масле и капать в ухо.

19. Бессонница:
• 1 чайную ложку черного тмина смешать с медом или с чаем и выпить перед ужином.

20. Нервное напряжение:
•Для снижения нервного напряжения можно добавить 5 капель масла в чашечку кофе.

21. Для активной работы мозга и организма:
• размолоть миксером 3 дольки чеснока с тремя помидорами и добавить немножко соли. Пить охлаждённым.

а. Для улучшения памяти:
• Довести до кипения мяту и смешать ее с медом и 7 каплями черного тмина. Пить горячим в любое время. Также следует прекратить употребление кофе и чая.

22. Лень:
• Смешать 10 капель масла черного тмина со стаканом апельсинового сока и принимать полученный напиток в течение 10 дней сразу после пробуждения.

23. Ревматизм (мышечные боли):
• Немного нагреть небольшое количество черного тмина, смешанного с оливковым маслом, и интенсивно растереть больное место. Также перед сном пейте напиток из прокипяченного черного тмина, смешанного с медом.
• Съесть 5 долек чеснока натощак. Через час выпить стакан завара корицы, добавив в него 5 капель масла тмина.

24. Ушибы:
• Смешать чайную ложку тмина с большой ложкой меда и выпить со стаканом горячего чая. Желательно натощак и перед сном;
• протирание больного места 3 раза.

25. Выпадение волос:
• Утром и вечером по 1 чайной ложке масла черного тмина, массаж скальпа смесью масел черного тмина и оливкового масла в пропорции 1:1, 3 раза в неделю при этом смесь не смывать в течении 10 минут (после чего голову можно промыть шампунем).
• Выпить чайную ложку черного тмина и запить стаканом разбавленного в воде ложки меда и принимать за 15 минут перед завтраком и ужином.
• Перед сном смочить голову и волосы луковичным соком (или разрезанным пополам луковицей, натирая внутренней частью). Утром вымыть голову тёплой водой.
• При сухой коже вымыть голову тёплой водой без мыла, затем, мягко массируя кожу головы, втереть поваренную соль. Продолжительность процедуры 10-15 минут, после чего волосы промыть. Процедуру повторить 6 раз. Это средство спасло многих от облысения при сухой коже головы.

а. При выпадении волос и обильной перхоти с зудом кожи головы:
• Мыть голову с отваром листьев мать и мачехи и крапивы по 2 столовой ложки того и другого на стакан кипятка.

б. Смесь от выпадения волос:
• Корневище аира – 20 гр, корень лопуха – 20 гр, цветки ноготков - 10 гр., шишки хмеля – 15 гр. Всё это смешать, заварить в l литре кипятка и применять для смачивания головы на ночь.

26. Заболевания кожи:
• Выпить чайную ложку черного тмина и запить стаканом разбавленного в воде ложки меда и принимать за 15 минут перед завтраком и ужином.
• Смешать 1,5 ч. ложки масла черного тмина с 1 ст. ложкой оливкового масла. Полученной смесью растереть лицо и оставить на 1 час. Затем смыть с водой и мылом.
• Смазывание места поражения маслом черного тмина.
• Смешайте небольшую порцию масла черного тмина с равной порцией розовой воды и 2 порциями коричневой муки. Разотрите больное (пораженное) место тканью, смоченной в уксусе, затем сразу нанесите вышеупомянутую смесь на кожу и старайтесь находиться на солнце.

а. Стригущий лишай, экзема:
• Необходимо в день три раза протирать маслом чёрного тмина места заболевания.

б. Кожные наросты:
• Утром и вечером по 1 чайной ложке, массаж больного места 3 раза в день.

в. Аллергия, кожные воспаления, хроническое воспаление:
• Утром и вечером по 1 чайной ложке, протирание больного места.

ж. Фистула:
• Использовать вечером тесто, приготовленное из гуммиарабика (акация), чёрного тмина или его масла, оливкового масла.

27. Омолаживающий крем для лица:
• перемешать ложку масла черного тмина с ложкой оливкового масла и натирать лицо. Оставить маску на час, затем вымыть лицо с водой и мылом, и очень скоро вы увидите результат.
• при ожогах рекомендуется также использовать следующий рецепт:
Сварить вкрутую 10 яиц, можно и больше. Отделить желтки, мелко их порезать. Измельченные желтки высыпать на сковородку и поставить на медленный огонь, помешивая, пока желток не почернеет. Сверху выступит масло, которое следует отделить от почерневших желтков. Масло охладить и смазывать обожженные участки тела. Ожоги пройдут очень быстро.
При действии этого масла не остается ни ожога, ни красноты, ни шрамов.

28. Болезни опорнодвигательного аппарата:
а. Боли в костях:
• Есть вареный лук, смешанный с маслом тмина 2 раза в день. Одновременно растирать места наличия болей маслом тмина и маслом мяты.

29. Повышение иммунитета:
• Чайную ложку черного тмина запить стаканом воды с растворенным в ней столовой ложкой меда, принимать перед завтраком за 15 минут и вечером перед ужином за 15 минут.

**************************************************
Содержание
1-Предисловие
2-Введение
3-Медицина ислама
4-Краткое описание
5-Научные данные
6-Состав
7-Показания к применению и фармакологические свойства препарата
8-Рецепты
9-Заключение
10-Приложения
11-В комплексе с вышеприведенными методами можно пользоваться следующим способом...
12-Компоненты биологически активных добавок (БАД), особо опасные для здоровья

**************************************************

Узнать больше о чёрном тмине

Купить масло чёрного тмина

Задать вопрос на форуме

______________________


Книга "Лечение болезней маслом чёрного тмина" - Заключение

**************************************************

Заключение.

Многие задаются вопросом, что более эффективно – семена или масло черного тмина? И то, и другое эффективно, но хотя масло более концентрировано, все же многие предпочитают принимать семена (стоимость масла выше).

Рекомендации:

Очень рекомендуется ежедневное употребление 1 ч. л. масла или семян черного тмина. Также нельзя забывать важность наружного употребления черного тмина (компрессы, растирания и т.д.).

Наиболее полезны свежие зерна этого растения. Рекомендуется их собирать рано утром или поздно вечером вместе с зонтиками, когда они влажные от росы и меньше осыпаются.

Примечание:

Встряхивать содержимое бутылки перед каждым применением (особенно нефильтрованное масло).

Для детей рекомендуется применять половину дозы описанной выше.

При употреблении возможно обострение хронических заболеваний, которыми болеет человек. Это нормальная реакция т.к. черный тмин это иммуностимулятор и при укреплении иммунитета организм начинает противодействовать заболеваниям, которые не были излечены до конца в организме человека.

Масло чёрного тмина бывает ещё лучше, когда оно получено посредством так называемого метода холодного прессования.

Черный тмин не имеет побочных эффектов, так как это противоречило бы словам посланника* Аллаха.

Предостережение:

Запрещается применять препарат больным с трансплантированными органами тела (печень, почки, сердце), т.к. усиливается иммунитет тела, что может стать следствием отречения органов.

Не всякий тмин есть чёрный тмин. Бывают и ядовитые сорта тмина.

Важно помнить следующее:

Исцеление от любой болезни приходит только от Всемогущего и Великого Аллаха, а лекарства и средства Он сделал причинами, через которые Всевышний посылает исцеление, и черный тмин является одним из самых сильных из них.

Необходимо брать причины в надежде, что Аллах даст излечение и проявить терпение.

Для более подробной информации рекомендуется ознакомиться с книгой Ибн Каййюм Аль Джаузиййя «Медицина Пророка*».

__________
* - Да благословит его Аллах и приветствует.

**************************************************
Содержание
1-Предисловие
2-Введение
3-Медицина ислама
4-Краткое описание
5-Научные данные
6-Состав
7-Показания к применению и фармакологические свойства препарата
8-Рецепты
9-Заключение
10-Приложения
11-В комплексе с вышеприведенными методами можно пользоваться следующим способом...
12-Компоненты биологически активных добавок (БАД), особо опасные для здоровья

**************************************************

Узнать больше о чёрном тмине

Купить масло чёрного тмина

Задать вопрос на форуме

______________________


Книга "Лечение болезней маслом чёрного тмина" - Приложения

**************************************************

Приложения.

Кассия

КАССИЯ, род многолетних трав, кустарников или небольших деревьев семейства бобовых. 500-600 видов, главным образом в тропиках и субтропиках. 2 вида широко культивируются как лекарственные растения, дающие т. н. александрийский лист, или лист сенны, оказывающий слабительное действие

Наилучшей считается та, что произрастает в Священной Мекке, которой врачи древней и современной медицины отдавали своё предпочтение, отразившееся на её арабоязычном названии (сана маккий). В современной медицине кассия используется для изготовления лекарственных препаратов, в частности известный Puisennid.

Анас ибн Малик рассказывал, что Пророк , говорил: «В трёх вещах вы найдёте лечение от многих заболеваний», среди которых упомянул и растения кассии. Также, от Абдуллы ибн Умм Харам передаётся, что Пророк* говорил: «Используйте растения кассии, так как в них вы найдёте лечение от всех болезней, кроме смерти». «Если бы и было что-то, что избавило бы вас от смерти, то непременно им бы оказались растения кассии»,— рассказывала Асма бинт Амис со слов Пророка*. Имам аль-Манави, комментируя вышесказанное, писал: «Растения кассии значительно облегчают протекание таких болезней, как желтуха и чёрная желчь, укрепляют сердечнососудистую систему. В особенности эффективно действуют при лечении палечных нарывов, судорог, излишнего оволосения участков тела, мигрени, чесотки, лишая, — для лечения и профилактики вшивости. Сваренные в масле листья кассии хорошо помогают при остеохондрозе и заболеваний бедровой кости…»

Из книги «Лечение листьями кассии», принадлежащей доктору Мухаммаду аль-Барру узнаём также, что лечение этим природным лекарственным компонентом эффективно при:
1. геморрое;
2. головных болях;
3. подагре;
4. артрите;
5. ишиасе (воспаление седалищного нерва);
6. болезнях суставов;
7. ОРЗ;
8. облысениях;
9. запорах;
10. в качестве отхаркивающего средства.

Автор также отмечает, что растения кассии в период лечения матерью не сказываются на внутриутробном развитии её ребёнка или её грудных детей; являются противомикробным и противовирусным аппаратом, препятствуют развитию грибковых заболеваний.

Однако прежде чем начать самостоятельно принимать это растение в качестве лекарства стоит проконсультироваться у специалистов, чтобы выбрать индивидуальный режим и дозировку в соответствии с вашими особенностями организма и течением болезни. Общий же метод примерно следующий.

Способ первый. Принимать внутрь молотых листьев кассии от 3-х до 10 гр.

Способ второй. Вскипятить от 21 до 33 гр. и пить.

Способ третий. Прокалить на растительном масле от 21 до 33 гр. и пить.

Способ четвёртый. Аналогично первому, но с добавлением примерно 40 гр. мёда и 40 гр. жира. Принимать в небольших дозах — достаточно облизать ложку — один раз в день.

Шихаб аль-Бадри

__________
* - Да благословит его Аллах и приветствует.

**************************************************
Содержание
1-Предисловие
2-Введение
3-Медицина ислама
4-Краткое описание
5-Научные данные
6-Состав
7-Показания к применению и фармакологические свойства препарата
8-Рецепты
9-Заключение
10-Приложения
11-В комплексе с вышеприведенными методами можно пользоваться следующим способом...
12-Компоненты биологически активных добавок (БАД), особо опасные для здоровья

**************************************************

Узнать больше о чёрном тмине

Купить масло чёрного тмина

Задать вопрос на форуме

______________________


Книга "Лечение болезней маслом чёрного тмина" - Дополнительно к рецептам

**************************************************

Дополнительно к рецептам.

Весной, при отсутствии овощей и при малом количестве витаминов, в пищу хорошо употреблять проросшие злаковые зерна (солод), которые обладают биологически активными свойствами. Это даёт очень хорошие результаты результаты: восстанавливается координация движений, усиливается острота зрения, лучше растут волосы, восстанавливается их естественный цвет и блеск; укрепляются зубы, прекращается кариес и излечивается парадонтоз зубов. Появляется почти полная невосприимчивость к простудным заболеваниям; улучшается состояние здоровья при таких заболеваниях как туберкулёз, воспаление легких, экзема, язва желудка, заболевание бронхиальных узлов, импотенция.

Употреблять проросшую пшеницу могут люди любого возраста. Явное улучшение здоровья обычно наступает через 1-2 недели. Солод лучше употреблять в утренние часы или после обеда. Рекомендуемая доза: 50-100 грамм в сутки на одного человека в течение 1-2 недель.

Для приготовления солода нужно взять зерно, высыпать его в посуду, залить сверху водой при температуре не выше 25 градусов и поставить в тёплое место. Посуда, в которую помещено зерно, не должна быть глубокой, её надо накрыть тканью или бумажной салфеткой. Через 12 часов (сутки - для пшеницы) появляются ростки длиной 1 мм. Проросшее зерно промывается ещё раз, после чего они готовы к употреблению. Для лучшего усвоения их можно измельчить. Лучше использовать в сыром виде.

**************************************************
Содержание
1-Предисловие
2-Введение
3-Медицина ислама
4-Краткое описание
5-Научные данные
6-Состав
7-Показания к применению и фармакологические свойства препарата
8-Рецепты
9-Заключение
10-Приложения
11-В комплексе с вышеприведенными методами можно пользоваться следующим способом...
12-Компоненты биологически активных добавок (БАД), особо опасные для здоровья

**************************************************

Узнать больше о чёрном тмине

Купить масло чёрного тмина

Задать вопрос на форуме

______________________


Книга "Лечение болезней маслом чёрного тмина" - Компоненты биологически активных добавок (БАД)

**************************************************

Компоненты биологически активных добавок (БАД), особо опасные для здоровья.

В заключении хотелось бы привести следующий материал без комментариев.

Из газеты "Известия-Экспертиза" № 47 (25147), стр.4

Растения и травы.
Эфедра.
Часто называется как ma huang, epitonin и sida cordifolia. Это растение содержит эфедрин и близкие ему возбуждающие вещества. FDA (Food and Drug Administration Управление по контролю за продуктами и лекарствами США) имеют около 900 сообщений о побочных эффектах добавок с эфедрой. Среди них сердечные аритмии и психозы, инфаркты и инсульты. Некоторые штаты запретили биодобавки с эфедрином. Федеральные ограничения таких добавок пока окончательно не разработаны.

Чапарель, или карликовый дуб (Chaparral).
Биодобавки с этим растением продаются в виде чаев или таблеток. Они обещают предотвратить развитие рака, "очистить кровь", но с ними связано серьезное поражение печени. FDA зарегистрировала две смерти и 10 случаев гепатита или других поражений печени.

Окопник (Comfrey).
Использование добавок и препаратов с этим растением запрещено в Канаде и сильно ограничено в Германии. Корень окопника издавна использовался наружно для уменьшения отеков, но позже был использован и внутрь. Он содержит алкалоиды, токсичные для печени, а исследования на животных показали, что они, скорее всего, канцерогенны. Так считает профессор Варро Тайлер, автор книги "Честные травы". FDA зарегистрирован один случай смерти от этой добавки.

DHEA (дегидроандроэпистерон).
Гормон, который превращается в организме в половые гормоны эстроген и тестостерон. На этикетках с этой добавкой указывают, что она может бороться со старением. Национальный институт здоровья США сообщает, что данных, подтверждающих такую способность DHEA, нет. Но вот увеличить риск развития рака или привести к поражению печени даже в тех случаях, когда принимается недолго, DHEA может. FDA сообщает о 31 случае возможных побочных эффектов DHEA - от общей слабости до гепатитов.

Диетические чаи.
Так обычно называют в США сборы трав, содержащие такие компоненты, как сенна, алоэ, ревень, крушина, жостер и касторовое масло. Все они оказывают слабительное действие, а когда используются чрезмерно, могут уменьшать количество калия в крови и поставить под угрозу сердце. С чаями связывают побочные эффекты - понос, тошноту, хронические запоры, слабость кишечника. FDA известно о четырех молодых женщинах, погибших в результате чрезмерного потребления таких чаев.

Мята болотная (Pennyroyal).
Иногда приводит к абортам. FDA известен один смертельный случай, когда женщина пыталась сделать себе аборт с помощью этого растения.

Сассафрас (Sassafrass).
Раньше использовалась как вкусовая добавка в производстве пива и масел, но сейчас в США запрещена. Однако сассафрас все еще продается в качестве биологически активных добавок для того, чтобы делать "тоники" и чаи. Профессор Тайлер считает, что сассафрас никогда не была полезна, более того, есть данные, что она вызывает рак печени у животных.
Не рекомендуется сочетание с лекарствами.

Солодка, или лакричный корень.
Популярная лечебная трава, иногда входящая даже в состав конфет, существенно увеличивает потерю калия, когда принимается одновременно со слабительными.

Льняное семя может задерживать всасывание многих лекарств.

Kava kava (один из видов перца) может усиливать эффекты спирта и некоторых психоактивных лекарств.

Витамины и минералы.
Высокие дозы витаминов и минералов в некоторых биологически активных добавках также могут вызвать серьезные побочные эффекты.

Витамин A.
Высокие дозы во время беременности могут вызвать врожденные дефекты плода. А доза 25000 МЕ в день может привести к серьезному повреждению печени, головным, суставным болям.

Витамин D.
Поглощение в течение нескольких месяцев доз, превышающих рекомендуемую дневную норму в 10 микрограммов, может привести к опасному повышению кальция и закончиться повреждением почек. Ранние симптомы этого - тошнота и жажда.

Витамин C.
Доза выше чем 1000 миллиграммов в день может вызвать понос, а у некоторых и камни в почках.

Витамин E.
Высокие дозы вызывают кровотечения у людей, принимающих лекарства, снижающие свертываемость крови. Так может действовать и бромелайн, фермент из ананаса, используемый для улучшения пищеварения.

Железо.
Одна из наиболее распространенных причин фатальных отравлений у детей - прием добавок с железом, предназначенных для взрослых. Высокие дозы железа также связывают с заболеваниями сердца.

Селен.
Прием 5-50 миллиграммов селена в день может вызвать тошноту, выпадение волос и ногтей, поражение нервов.

**************************************************
Содержание
1-Предисловие
2-Введение
3-Медицина ислама
4-Краткое описание
5-Научные данные
6-Состав
7-Показания к применению и фармакологические свойства препарата
8-Рецепты
9-Заключение
10-Приложения
11-В комплексе с вышеприведенными методами можно пользоваться следующим способом...
12-Компоненты биологически активных добавок (БАД), особо опасные для здоровья

**************************************************

Узнать больше о чёрном тмине

Купить масло чёрного тмина

Задать вопрос на форуме

______________________